Promeneur

 • 

11 Messages

mar. 3 nov. 2015 13:07

Mot de passe incorrect sur Wi-Free

Bonjour,
Depuis environ deux semaines, ma connexion au wifree est quasiment impossible. J'ai les messages d'erreur suivant qui apparaissent:
-Mot de passe et ou identifiant incorrect
- Une erreur s'est produite (Alors celui là je l'adore, une erreur OK, mais quelle erreur?)

Absolument personne n'a mon mot de passe, je l'ai d'ailleurs récemment modifié, pour en avoir la certitude.

Je tiens à signaler que mon mot de passe EST CORRECT. Une fois ça marche, et dix fois c'est ces messages d'erreur qui apparaissent.
Mon service WIfree est activé.

Ce service m'est très utile puisque je suis hors de chez moi 4 à 5 jours par semaine, je suis commerçant sur les foires alimentaires et ce n'est pas toujours près de chez moi, pour la petite histoire.

Bref, j'aimerai savoir pourquoi? Est ce que c'est le voo homespot qui a un problème ou est ce autre chose?
Quand on téléphone aux opérateurs, on me répond toujours à coté de la plaque, je tente donc d'avoir une réponse ici.

Merci d'avance.

Réponses

Fanny

Apprenti

 • 

999 Messages

il y a 5 ans

Bonjour et Bienvenue AlexG,

Merci d'avoir posé votre question sur Le Forum.

Comme vous le savez sans doute, le login et mot de passe du service myVOO est identique au service gratuit Wi-Free.
Parvenez-vous à vous rendre sur myVOO ?
Avez-vous cette situation à chaque tentative de connexion vers le service ?

Je vous contacte par message privé afin d'avoir votre numéro client.
Cette donnée va me permettre d'analyser plus consciencieusement votre dossier.

Fanny
Ancien Officiel VOO, Fanny ne répondra du coup pas à vos messages privés

Promeneur

 • 

11 Messages

il y a 5 ans

Bonjour,

Oui, effectivement je peux me connecter sans aucuns problèmes à myvoo. Mon mot de passe est évidemment le même.
Par moment ça fonctionne, mais parfois non.
Et donc ce n'est pas à chaque connexion mais très souvent depuis 2 semaines environ.

Promeneur

 • 

11 Messages

il y a 5 ans

Re bonjour,
Pour être plus précis, oui je peux connecter à myvoo sans problème de mot de passe, c'est uniquement le wifree qui ne fonctionne pas toujours.
Je n'ai pas reçu de message privé de votre part.

Et désolé de répondre à la suite de mon message.

Cordialement.
Fanny

Apprenti

 • 

999 Messages

il y a 5 ans

Bonjour AlexG,

Je vous ai envoyé deux messages privés pour vous demander votre numéro de client.

Bonne journée,
Fanny
Ancien Officiel VOO, Fanny ne répondra du coup pas à vos messages privés
Fanny

Apprenti

 • 

999 Messages

il y a 5 ans

Bonjour AlexG,

Pouvez-vous me donner un état de votre situation actuelle ?
Avez-vous pu lire mes messages privés ?

Bonne journée,
Fanny
Ancien Officiel VOO, Fanny ne répondra du coup pas à vos messages privés
Fanny

Apprenti

 • 

999 Messages

il y a 5 ans

Bonjour AlexG,

Nous n'avons plus de nouvelles de votre part depuis le 03.11.15.
Le sujet reste ouvert mais n'est plus une question.

Vous restez le bienvenu sur Le Forum :)

Bonne journée,
Fanny
Ancien Officiel VOO, Fanny ne répondra du coup pas à vos messages privés
roylion15

Top Expert

 • 

16.1K Messages

il y a 5 ans

Pour le wifree, il faut surtout que tu sois assez proche du modem voo du client si le signal est trop faible çà ne marche pas... Egalement un petit nombre d'utilisateurs est autorisé à se connecter simultanément sur UN modem voo en wifree, je pense que c'est 3 ou 4 maxi donc si les conditions ne sont pas réunies tu te fais éjecter...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Éclairé

 • 

557 Messages

il y a 5 ans

Bonsoir !

Ce sujet créé par moi, pourait aussi vous intéresser : https://forum.voo.be/internet-43/voo-et-la-communaute-fon-886/index1.html#post7422
Pack Trio Wahoo

Éclairé

 • 

557 Messages

il y a 5 ans

Ce lien pourait aussi vous intéresser : http://assistance.voo.be/fr/internet/comment-connecter-wi-free?categoryId=1001
Pack Trio Wahoo

Éclairé

 • 

557 Messages

il y a 5 ans

Bonsoir !

Ce lien pourait aussi vous intéresser : http://assistance.voo.be/fr/internet/comment-connecter-wi-free?categoryId=1001
Pack Trio Wahoo

Promeneur

 • 

11 Messages

il y a 5 ans

Bonsoir,
J'avais décidé de ne pas donner suite au sujet lorsque que j'ai compris que vous étiez ENCORE et TOUJOURS à coté de la plaque. Je ne dit pas vous Fanny, je parle de VOO en général).
Je n'ai pas compris le rapport entre le problème que j'expose et votre demande au sujet de mon numéro client. Je cherche encore mais je ne comprend pas.
Le problème vient de chez VOO ou en tout cas de votre service Wi free, j'en suis persuadé. Attention, je vous comprend aussi, après tout c'est un service gratuit, donc qu'il y ait un problème ou non, on s'en fout n'est ce pas? Par contre, si il y a un problème au niveau d'une facture ou autre dans le genre, vous serez bien évidemment là.
Plusieurs personne avec qui j'ai discuté, ont ce même problème depuis quelques temps et ça continue.

POur répondre à roylion15, mon signal wi fi est toujours bon ou très bon. En ce qui concerne le nombre d'utilisateurs connectés...
Quel est ce message d'erreur? "Mot de passe incorrect" ou "une erreur s'est produite" comme je l'ai dit plus haut. Si ce n'est pas un de ces messages, ça n'a aucun rapport avec mon problème, ou est ce un truc dans le genre: Nombre d'utilisateurs atteints ou que sais je. D'ailleurs, je ne vois pas pourquoi il me dirait MDP incorrect pour ce genre d'erreurs.

Expliquez moi comment comptez vous régler le problème avec mon numéro client. J'aimerai savoir et comprendre surtout.
roylion15

Top Expert

 • 

16.1K Messages

il y a 5 ans

S'il y a trop d'utilisateurs sur un même home spot, ce genre de messages d'erreur sont fréquents du style "une erreur s'est produite" ou la connexion a échoué"... faut pas trop se demander avec voo, les messages d'erreur ne disent jamais "trop d'utilisateurs sur ce home spot" çà c'est clair ! J'ai déjà testé çà et çà fait n'importe quoi comme message. Je l'utilise malgré tout de temps à autre mais bon avec la 4G qui va bien à quoi bon, la bande passante du wifree est faible environ 5 mégabits alors que j'ai entre 25 et 80 mégabits en 4G sur mobistar.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Fanny

Apprenti

 • 

999 Messages

il y a 5 ans

Bonsoir AlexG,

Je vous invite à lire cet article, il explique les éventuelles raisons à cela.

Pouvez-vous me communiquer votre numéro client pour me permettre d'analyser votre situation ?

Bonne soirée,
Fanny
Ancien Officiel VOO, Fanny ne répondra du coup pas à vos messages privés

Promeneur

 • 

11 Messages

il y a 4 ans

Vous n'avez pas lu tout mon message.
Qu'est que vous allez faire avec mon numéro client, expliquez moi...
C'est comme si j'allais à la pompe d'essence mettre du carburant, mais que rien e sort de la pompe. Puis ensuite que je dirais que rien ne sort et que le pompiste me répondrait: "Oui, on va régler ça. Je peux voir les papiers du véhicule.

Bref, je n'ai plus le problème que j'ai cité plus haut MAIS j'en ai un autre. La connexion internet est a ***, désolé, il n'y a pas d'autres mots.

4 ans chez Belgacom, pas un seul problème. Moins d'1 an chez voo, je dois tourner à une moyenne d'un problème par jour.
Enfin, je vous est mis en demeure dans le but de casser mon contrat, et de retourner là ou j'étais si bien.

Merci, au revoir.
Mustafa

Apprenti

 • 

633 Messages

il y a 4 ans

Plein de chose en fait à mon avis, déjà voir si le wifree qui est bien activé de ton côté l'est bien aussi du côté de voo dans tes services (my voo n'étant qu'un simple interface, il peut très bien apparaitre activé chez toi et ne pas l'être dans tes services..

Si tu vas à la pompe et qu'elle est vide, on ne te demanderas pas tes papiers, mais certainement le n° de la pompe, afin de pouvoir trouver laquelle pose problème. Ici c'est pareil, ce n'est pas un problème général, c'est un problème lié au compte du n° de client que tu utilises. Et parfois une simple suppression de my voo peut suffire (cela a fonctionné pour mon problème de voomotion qui refusait de se loguer sur mon tel et qui passait sans aucun problème sur mon pc).

Par contre, je ne comprends pas pourquoi venir sur le forum officiel de voo et refuser de donner ton n° de client à un agent de chez voo, Quand tu as eu un agent en ligne tu as obligatoirement du le donner où l'agent l'a eu avec ton n° de telephone mais on ne t'auras jamais renseigné sans avoir cet info.
Le capitalisme, c'est l'exploitation de l'homme par l'homme ! Le syndicalisme, c'est le contraire. Coluche