Passer au contenu principal
S

Promeneur

 • 

17 Messages

sam. 16 déc. 2017 22:36

Impossible de se connecter à VOO_Homespot

Bonjour j'essaye depuis quelques jours à me connecter sur un VOO-HOMESPOT, mais dès que je met mes données pour me connecter, impossible on me dit que je dois activer le wi-free sur mon compte myvoo mais celui est déjà activé...
Pouvez-vous m'aider?

Un grand merci

Réponses

Solution acceptée

Romina

Éclairé

 • 

1.3K Messages

il y a 3 ans

Il est effectivement bien actif, je vais remonter le souci au service en charge afin qu'ils analysent cela de plus près :)

Joyeuses fêtes

Ancien Officiel VOO

Romina

Éclairé

 • 

1.3K Messages

il y a 3 ans

Bonjour Samirmenna,

Je remarque que vous avez eu l'un de nos collaborateurs en ligne hier, celui-ci a-t-il pu vous aider ? :)

Ancien Officiel VOO

Promeneur

 • 

17 Messages

il y a 3 ans

Bonjour,
Non j'ai encore telephone tout à l'heure où je devais attendre au moins 1h mais ce n'est toujours pas résolu.
Romina

Éclairé

 • 

1.3K Messages

il y a 3 ans

Bonjour Samirmenna,

Vous n'avez toujours pas accès au service Wi-Free ? Si c'est le cas, pouvez-vous me dire si le message erreur est toujours le même que précédemment ?

Ancien Officiel VOO

Promeneur

 • 

17 Messages

il y a 3 ans

En effet toujours le même.
Romina

Éclairé

 • 

1.3K Messages

il y a 3 ans

Bonjour samirmenna,

Via quel point d'accès wi-free essayez-vous de vous connecter ? Rencontrez-vous ce message d'erreur via tous les réseaux VOO_Homespot ?

Ancien Officiel VOO

Promeneur

 • 

17 Messages

il y a 3 ans

Bonjour,
Un wi free externe. Pas sur celui de mon modem.
Oui effectivement je ne sais absolument pas me connecter ce message s'affiche à chaque fois et pourtant le wifree est bien actif dans mes services