Promeneur

 • 

44 Messages

ven. 6 mai 2016 08:13

Impossible d'activer Wi-Free

Bonjour,
Il m'est impossible d'activer le service wi-free (il l'a déjà été, pourtant)

En suivant les étapes....je n'obtiens PAS "activer Wi-Free"

>>Etape 4 :
Sur la carte intitulée « Wi-Free », cliquez sur « Activer Wi-Free ».

Cordialement

Sly

Réponses

Solution acceptée

Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Dans la liste des réseaux disponibles, avez-vous bien la possibilité de choisir un VOO_Homespot ?

Car si ce n'est pas le cas, c'est qu'aucun modem émettant un Homespot ne se trouve à proximité. Il vous sera donc impossible de bénéficier du Wi-Free :(
Valar Morghulis
XENA

Top Expert

 • 

11K Messages

il y a 4 ans

si vous avez un antivirus vérifiez si il ne bloque pas l'accès
faites une analyse avec l'antivirus et cela débloque souvent l'accès
mais vous ne devez pas cliquer sur "activer" puisque vous l'avez déjà
vous devez cliquer sur "se connecter"
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Je viens d’aller voir dans votre fiche et le service Wi-Free est bien activé depuis plus de 3 ans :)

Je vous invite à consulter cet article qui vous expliquera comment vous connecter à un point d’accès Wi-Free.
Valar Morghulis

Promeneur

 • 

44 Messages

il y a 4 ans

Adrien,

Merci de votre réaction mais rien à faire...je ne parviens pas à avoir Internet via mon wi-free. Je suis pourtant bien la procédure (introduire le ssdi et mot de passe en respectant la casse) :(
XENA

Top Expert

 • 

11K Messages

il y a 4 ans

je lui ai déjà dit.....:D
ici!
https://forum.voo.be/wi-free-18/connexion-au-wi-free-impossible-avec-mon-gsm-ma-tablette-et-mon-ordinateur-2775/index1.html#post28013
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Au temps pour moi, je n'avais pas vu votre réponse et explication dans cet autre sujet ;)
Valar Morghulis

Promeneur

 • 

1 Message

il y a 3 ans

Bonsoir,

J'ai le même problème, je n'arrive pas a obtenir le liens en image "activer wifree'. je ne comprends pas comment je dois faire pour l'activer autrement. Pourtant dans les réseaux le Voo homespot s'affiche mais quand je me connecte ils me me disent d'activer le Wifree alors qu'avant j'arrivais a me connecter sans problème...
Bien à vous.

Éclairé

 • 

557 Messages

il y a 3 ans

Bonsoir !

J'ai le même problème, je n'arrive pas a obtenir le liens en image "activer wifree'. je ne comprends pas comment je dois faire pour l'activer autrement. Pourtant dans les réseaux le Voo homespot s'affiche mais quand je me connecte ils me me disent d'activer le Wifree alors qu'avant j'arrivais a me connecter sans problème...
Bien à vous.


La fenêtre de connexion Wi-Free peut ne pas apparaître automatiquement. Vous devez alors simplement ouvrir une page de votre navigateur Internet et taper un URL tel que www.google.be. La fenêtre de connexion Wi-Free apparaît et vous pouvez vous connecter à l’aide de votre identifiant myVOO.



Voir : http://assistance.voo.be/fr/internet/comment-connecter-wi-free
Pack Trio Wahoo
Adrien

Éclairé

 • 

2.2K Messages

il y a 3 ans

@yous : Je vois dans votre dossier que vous avez eu divers contacts téléphoniques avec nos services à ce sujet. Une solution a-t-elle pu être trouvée ? :)
Valar Morghulis

Promeneur

 • 

7 Messages

il y a 3 ans

Bonjour (ou bonsoir)
j'ai déjà essayé de me connecter à différents Voo_Homespot en dehors de chez moi mais sans succès.
Contrairement à ce qui décrit dans la procédure(http://assistance.voo.be/fr/internet/comment-activer-wi-free), je n'ai pas l'option "Activer Wi-Free" dans mon profil "MyVoo". Un expert peut-il intervenir? Merci à vous.

Promeneur

 • 

2 Messages

il y a 3 ans

Bonjour,
Pareil que les autres le bouton activer le wi-free est inexistant et quand j'essaie une connexion on me dit qu'il faut l'activer...:?

1 Message

il y a 3 ans

Même problème ici.. Même détail que MichelR.. Comment fait-on pour l'activer du coup ? Merci :-)

Promeneur

 • 

2 Messages

il y a 3 ans

Bon ben ça fonctionne maintenant, il faut demander au service clientèle de supprimer le compte my voo, une fois que c'est fait vous recréer un nouveau compte et c'est reparti.
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour Adri1k,

Votre compte wifree est bien actif chez nous. Vous devriez donc, pouvoir vous y connecter sans souci. Avez-vous un message d’erreur lorsque vous essayez de vous connecter sur le VOOhomespot ?