1 Message

mer. 26 avr. 2017 15:10

Impossible de voir euronews ecran noir sur VOOmotion

voilà erreur sur chrome et edge
Error code #: 101009
Description: Seek operation into the current resource has failed.
Runtime Error Code: #25
Runtime Error Message: INVALID_SEEK_TIME
Resource URL: http://95.182.209.80/voolinear01-10/EuroNews/EuroNews.m3u8?I=cf102138-158c-45ba-bdd2-1dba0548b8e4&K=46&E=20170426151926&A=109.89.169.36&H=EF732A973B8B964E4E662FF800C12E70

Réponses

Solution acceptée

Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Le souci est, normalement, réglé. Je viens de tester ici, ça fonctionne. Pouvez-vous tester chez vous également ?
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Hello,
Effectivement la chaine ne fonctionne pas sur voomotion sur pc actuellement : écran noir chez moi mais fonctionne bien sur l'application IOS par exemple ...
A noter que ce n'est pas le bon forum pour poster ce message qui aurait du aller dans le forum dédié à VOOMOTION.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Bonjour,

Je viens de tester sur PC - Chrome et ça fonctionne ! Aucune panne n'est renseignée dans nos programmes...

Pourriez-vous tous les deux essayer à nouveau et me dire si vous y avez désormais bien accès ? :)
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Non, sur PC cela ne fonctionne pas chez moi chez moi, ni sur sur Chrome, ni sur IE11 et Firefox, toutes les autres chaines çà marche normalement ... Ecran noir avec les 3 navigateurs testés : la preuve ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Merci pour la preuve :D

OK, on va continuer à chercher...
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Idem chez moi (au bureau) sous IE 11.0.9600 et sous chrome Version 57.0.2987.133 (64-bit). Dès qu’il y a du nouveau, je reviens vers vous :)
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Le souci est également présent sous android. C’est en cours d’analyse, cela ne devrait pas prendre trop de temps.
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Merci de confirmer qu'il y a bien un souci général.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Pas avant ce soir sur pc ou demain matin car je suis au boulot jusque 22h ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Pas de souci, nous n’avons pas eu beaucoup de retours, Euronews n’étant pas la chaîne la plus regardée :) Je suis sur à 99 % que c’est OK :)