Passer au contenu principal
J

mar. 31 mai 2016 18:30

Est-ce possible de faire fonctionner voomotion sur linux ?

bonjour, je remarque qu'il n'est pas possible de regarder le voomotion a partir d'une distribution linux (pour ma part xubuntu) je me demandais donc si quelqu'un aurait une solution a ce problème genre paquet a installer ou autre manipulation. Merci d'avance

Réponses

Solution acceptée

roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

Hello,
Je ne suis pas spécialiste linux mais le problème vient d' Adobe Flash Player qui a arrêté son développement pour linux donc çà ne fonctionne pas ... la dernière version supportée est la 11.2 mais VOOMOTION requiert au moins la version 16.x ou supérieure.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Effectivement, VOOmotion n'est pas compatible avec Linux malheureusement.

Pour information, cet article reprend les conditions minimales d'utilisation de VOOmotion sur PC :)
Valar Morghulis
No-s

Promeneur

 • 

45 Messages

il y a 4 ans

Il y a quelques mois, ça marchait moyennant l'installation de quelques packages mais depuis lors je n'ai plus de Linux pour en dire plus ...

Poser une question