Passer au contenu principal
N

jeu. 8 mars 2018 16:16

Pas de réseau à l'étranger

Bonjour ,
Je suis très embêtée car je ne suis pas joignable en france. J'ai vérifié sur mon GSM, l'itinérance est bien activée.... pourtant les personnes qui essaient de me joindre tombent directement sur mon répondeur ...il s'agit d'un vrai problème car je suis en déplacement pour une semaine et je dois absolument restée joignable pour mon travail ....
Merci d'avance pour votre aide

Réponses

Solution acceptée

Marie_S

Érudit

 • 

3.5K Messages

il y a 3 ans

Je viens de désactiver des blocages au niveau de votre abonnement par rapport au Roaming et je viens d'essayer de vous appeler afin de voir si cela fonctionnait. J'ai bien eu de la tonalité, cela semble résolu à présent. N'hésitez pas à me le confirmer. :)

Ancien Officiel VOO

Promeneur

 • 

9 Messages

il y a 3 ans

J'ai oublié de préciser que le message "actualisation de la carte SIM" s'affiche régulièrement . Je ne sais pas si cela peut avoir un lien ....
Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Bonjour Niss,

D'ici 10 min, pourriez-vous éteindre et redémarrer votre GSM ? Cela devrait désormais fonctionner :) Avec toutes nos excuses pour le désagrément.

Si jamais cela ne fonctionne pas, je vous invite à consulter le configurateur mobile de VOOassistance. Suivez très simplement les instructions pour utiliser votre GSM (appels et SMS) à l'étranger. Pour votre information, l'itinérance de données ne concerne que l'Internet Mobile (data).

Tenez-nous au courant !

Ancien Officiel VOO

Promeneur

 • 

9 Messages

il y a 3 ans

Tout d'abord merci de votre réponse claire et rapide.

Toutefois le problème reste le même . J'ai lu le configurateur mobile concernant les appels à l'étranger mais cela ne change rien que je sélectionne manuellement ou automatiquement le réseau (j'avais déjà essayé avant de vous contacter)....

Promeneur

 • 

9 Messages

il y a 3 ans

J'ai également éteint et rallumé mon téléphone à plusieurs reprises
XENA

Top Expert

 • 

11.7K Messages

il y a 3 ans

vu que Tiou a dit qu'elle avait fait des manipulations à distance, il vous faudra maintenant tester à l'étranger APRES avoir éteint/redémarré votre GSM même si vous l'aviez fait avant puisqu'elle a fait des modifications!
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

9 Messages

il y a 3 ans

Je l'ai bien fait après sa manipulation et à plusieurs reprises
XENA

Top Expert

 • 

11.7K Messages

il y a 3 ans

donc il ne vous reste plus qu'à vous rendre à l'étranger et tester:wink:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

9 Messages

il y a 3 ans

Nous avons du mal nous comprendre : je suis déjà à 800 km de la Belgique et personne ne peut me joindre. Dans un contexte familial et professionnel complexe, j'ai besoin de rester joignable (je l'avais d'ailleur bien précisé à la personne qui m'a vendu ce nouveau forfait) .... Je me retrouve donc vraiment dans l'embarras !!

Promeneur

 • 

9 Messages

il y a 3 ans

Merci beaucoup ! Ça refonctionne à l'instant !! Je vous remercie encore de votre intervention

Promeneur

 • 

9 Messages

il y a 3 ans

Je n'ai toutefois pas fini de vous embêter .... Comment se fait il que je puisse à present appeler des numéros francais moi qui est un budget maîtrisé de 0€ et aucun option Europe .... j'espère que vous avez bien compris ma demande qui était de rester joignable (et donc de RECEVOIR des appels) et non d'appeler depuis l'étranger . J'espère sincèrement ne pas avoir de mauvaise surprise à la fin du mois .....
XENA

Top Expert

 • 

11.7K Messages

il y a 3 ans

vous êtes en roaming donc c'est inclus dans votre forfait( limité à 60 min/60SMS/jour chez VOO)
à votre retour en Belgique, vous ne saurez plus le faire si vous n'avez pas l'option "europe" ou si vous ne retirez pas l'option "budget maîtrisé"
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

9 Messages

il y a 3 ans

Ok merci de votre réponse !! je comprends mieux!