Passer au contenu principal
B

jeu. 28 nov. 2019 19:12

Pas acces interface Techicolor en mode bridge

Bonsoir à tous,

Nouveau sur VOO et content de l ‘être.

J’ai installé mon routeur AC 2300 avant- hier et depuis je n’ai plus accès à l’interface du TC.

Je me suis connecté directement par cable au TC avec le PC et rien n’y fait.

Reset modem plusieurs fois , alors ça fonctionne jusqu’au moment où je repasse en mode bridge

J’ai vu qu’il y avait des bugs mais j’aimerais pouvoir accès à l’interface pour vérifications et/ou problèmes éventuel

Merci pour votre aide

Réponses

pthierry

Citoyen d'honneur

 • 

2.5K Messages

il y a un an

Bonsoir,

 

Vous utilisez bien l’adresse 192.168.100.1 ?

Promeneur

 • 

29 Messages

il y a un an

Oui, j’avais oublié de le préciser désolé.

roylion15

Top Expert

 • 

20.2K Messages

il y a un an

Hello

Avant de crier « au bug » , je vous demande de vérifier l’accès sans routeur personnel avec uniquement un pc en filaire directement branché sur le modem en bridge à la place de votre routeur. (utilisez le 192.168.100.1) 

Si ça ne fonctionne pas non plus , vous avez le « bug » et c’est un souci de firmware / configuration, il faudra probablement remplacer le modem car les opérateurs ne sauront rien y faire. 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
pthierry

Citoyen d'honneur

 • 

2.5K Messages

il y a un an

Hello,

J’étais dans le même cas et j’ai récupéré l'accès après être repassé de Tatoo en Wahoo...

Promeneur

 • 

29 Messages

il y a un an

Bonsoir,  j ai effectivement cable le pc a plusieurs reprises  directement au technicolor mais pas possible.  J avais bien lu et appliqué les précieux conseils.  Merci pour les réponses. Afin de ne pas faire double démarche,  je dois contacter le sv client  ou le suivi se fera ici? Question peut-être naïve mais je viens  d'arriver bonne nuit

roylion15

Top Expert

 • 

20.2K Messages

il y a un an

Bah , un officiel pourra vous programmer un échange du modem via un point UPS probablement…

Le HD par téléphone, non éviter vu que vous êtes venue ici ..?

@Lionel S @Marie S  … pouvez vous donner suite ? 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

29 Messages

il y a un an

Merci

Lionel S

Officiel VOO

 • 

5.9K Messages

il y a un an

Hello,

C’est un travail pour @Gilles N., ça ! :slight_smile:

Il va vous recontacter par message privé@Billy112.

Force & Honneur

Promeneur

 • 

29 Messages

il y a un an

Merci pour le suivi. J’attends de ses nouvelles.

Bonne journée

Promeneur

 • 

29 Messages

il y a un an

Bonsoir,

Modem changé et ça fonctionne.

Merci à  @Gilles N. pour son suivi et précieuse assistance ainsi qu’aux autres bien sûr!!!

Bonne soirée à tous