Passer au contenu principal
S

Promeneur

 • 

5 Messages

ven. 21 févr. 2020 10:24

NAT ne fonctionne plus sur un voo Technicolor TC7210.V

Bonjour,

 

Jusqu'à hier, j'avais un NAT regle,  qui transmettait de 50000 à 8080 sur une IP interne sur http.

Je veux ouvrir un autre NAT pour transmettre la même IP sur https 443.

Après cette modification, aucun des NAT ne fonctionne plus, j'ai supprimé / redémarré ... sans succès.

Pourriez-vous m'aider ?

NAT  Technicolor TC7210.V


Merci!

Technicolor TC7210.V

Réponses

Promeneur

 • 

5 Messages

il y a 5 mois

Dear Official support,

I have again the same issue after you help me last time.

Could you help me remotely again ?

Thank you very much!

Best regards

Technicolor TC7210.V
roylion15

Top Expert

 • 

17.1K Messages

Hello

pouvez vous vérifier ceci en premier lieu ?

https://forum.voo.be/conversations/ma-connexion-internet/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn/5e53d5674cf00d702b53a6ad

Attention, le 8080 est un port "particulier", il pourrait maintenant être filtré ou bloqué par VOO suite à la faille "cable hunt".

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

5 Messages

I changed I am using 1024 for https, that is translated in 443 internally.

Actually last time one of your colleagues did something (clean cache/reset....etc...)an it worked.

Technicolor TC7210.V

Promeneur

 • 

5 Messages

Update :

Due to the need to have good wifi in the entire house I have this double router set-up.

https://portforward.com/help/doublerouterportforwarding.htm

See attached picture for the actual IPs . I use the entry router (Voo router, Technbicolor brand) just as a modem and a mesh router setup for the internal wifi and DHCP ( model : Netgear Orbi ). As said the IPs are assigned as in the attached picture. Also the two port forwarding routing tables.

What would be your advice?

Thank you in advance!

Technicolor TC7210.V
roylion15

Top Expert

 • 

17.1K Messages

Hello

Using a double nat is a bad idea ...

Put the modem in bridge mode and use a single range of IP on your personal router ....

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

5 Messages

Thank you very much. It seems that it is working.

The port forwarding is working, at least directly for IP, not on the DDNs that I was using

BTW how do I access back my modem if it is in bridge mode ?

Technicolor TC7210.V