Passer au contenu principal

Promeneur

 • 

3 Messages

mer. 15 juin 2016 06:40

Impossible de me connecter à mes CPL Wi-Fi VOO

bonjour , j'ai brancher mes cpl achete dans une boutique voo comme décris dans le tutoriel ,tous les témoins sont au vert , le réseau s'affiche bien (wlan-f........) j'introduit mon mot de passe et la J.ai le message "impossible de se connecter a wlan-f......"
je précise que mon installation Electrique est neuve et mon modem est technicolor
merci d'avance pour me sortir de cette galere...

Réponses

Solution acceptée

Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour marcel,

Rassurez-vous, vous êtes au bon endroit, nous allons trouver une solution !

Je viens de transférer votre demande au service concerné afin qu'un collaborateur prenne personnellement votre dossier en main et l'analyse plus en détail pour vous apporter des solutions adaptées.

Celui-ci va prendre contact avec vous par message privé ou par téléphone.

Je vous souhaite une excellente soirée :)
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs

Apprenti

 • 

61 Messages

il y a 4 ans

Bonsoir Marcel,

Au risque d'enfoncer des portes ouvertes, avez-vous bien utilisé la clé wifi imprimée sur le CPL Wifi, et non le mot de passe habituel de votre Wifi ?

Si c'est bien le cas, il est possible que le couplage des CPL n'ait pas fonctionné. Je ne suis pas familier avec les CPL Voo, mais c'est un problème souvent rencontré avec d'autres CPL. Une solution est d'effectuer la manipulation pour le couplage en branchant les deux adaptateurs (filaire et wifi) sur un même multiprise, et d'ensuite les re-brancher à leur emplacement définitif.

Cordialement,
Benibis

Promeneur

 • 

3 Messages

il y a 4 ans

Bonsoir Marcel,

Au risque d'enfoncer des portes ouvertes, avez-vous bien utilisé la clé wifi imprimée sur le CPL Wifi, et non le mot de passe habituel de votre Wifi ?

Si c'est bien le cas, il est possible que le couplage des CPL n'ait pas fonctionné. Je ne suis pas familier avec les CPL Voo, mais c'est un problème souvent rencontré avec d'autres CPL. Une solution est d'effectuer la manipulation pour le couplage en branchant les deux adaptateurs (filaire et wifi) sur un même multiprise, et d'ensuite les re-brancher à leur emplacement définitif.

Cordialement,
Benibis


Merci Benibis , oui j'ai bien introduit la bonne clé et même tenter ta solution
merci encore

Promeneur

 • 

3 Messages

il y a 4 ans

Merci nathan , j'attends avec impatience votre réponse , car ça me ferais mal d'avoir payer 65 euros pour des prunes....
merci bonne journée
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

De rien, avec plaisir ! Nous sommes là pour vous aider :)
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs

Poser une question