Passer au contenu principal
A

lun. 20 nov. 2017 18:54

Impossibilité d'accès à l'interface du modem Technicolor

Bonjour,
Je constate de grosses difficultés d'accès à mon modem Technicolor. Une fois connecté dessus, je n'ai que quelques secondes avant d'être déconnecté et que mon navigateur ne m'indique que le délai d'attente est dépassé.
Cela arrive à chaque fois, même si je ne fais aucune modif dedans. Je précise que je fais cela en étant câblé, que ma connexion fonctionne pendant ces "coupures" ainsi que le ping modem. Reboot nok, reset facto nok, autre PC nok, ....
Une piste?
Bàv

Réponses

roylion15

Top Expert

 • 

20.1K Messages

il y a 3 ans

Hello
Vos pc sont en dhcp ou non ?
Quelle suite antivirus/ FW utilisez vous ?
Cela fonctionne t-il avec un smartphone par exemple ou pas ?

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 3 ans

Bonjour Aha,

Je viens d'accéder à l'interface de votre modem à distance, je n'ai pas rencontré de souci sur plusieurs minutes. À première vue, je ne remarque rien d'anormal, et l'historique des événements du modem n'indique rien de particulier. Pourriez-vous effectuer le test avec d'autres appareils comme conseillés par roylion15 ? Nous allons analyser cela plus en détail :)
roylion15

Top Expert

 • 

20.1K Messages

il y a 3 ans

Hello,
Néanmoins accéder depuis l'infra VOO donc via le WAN ou le réseau local LAN, ce n'est pas du tout la même chose.

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO