Passer au contenu principal
D

mar. 12 janv. 2021 19:20

Comment restaurer les paramètres pré-enregistrés de mon modem ?

Bonjour,

Suite a un problème de connexion PS4, j'ai fait une sauvegarde des paramètres puis un restauration usine.

La PS4 re-fonctionne bien maintenant. 

La restauration ne fonctionne pas tous les champs sont vides.

(Je n'ai plus besoin de la PS4)

Pouvez-vous m'aider ?

Cordialement,

Réponses

roylion15

Top Expert

 • 

20.2K Messages

il y a 13 jours

Hello

de quoi parlez vous ? 
la restauration de votre console ? 
je ne comprends pas votre problème 
si c’est la ps4 , vous dites qu’elle fonctionne bien mnt ...

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

roylion15

Top Expert

 • 

20.2K Messages

On ne sait toujours pas de quel modèle de modem vous parlez ?

Vous aviez changé tellement de choses dans votre modem ?

S'il ne restaure pas une configuration, en général c'est qu'il y a des erreurs ou incohérences dans les paramètres sauvegardés.

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

43 Messages

C'est un modem Technicolor

roylion15

Top Expert

 • 

20.2K Messages

Y a 2 modèles de Technicolor...

merci de donner le numéro de modèle. 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

43 Messages

il y a 12 jours

C'est le modèle: TC7210.V

roylion15

Top Expert

 • 

20.2K Messages

il y a 12 jours

Ok, mais quels paramètres aviez vous changé exactement ? 
De toute façon, on ne saurait rien y faire mais une indication sur les réglages modifiés peut peut-être permettre de trouver le souci. 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO