Passer au contenu principal

ven. 7 août 2020 07:46

code erreur EO

Bjr à tous,

je reçois le code erreur EO sur ma voobox ,quelqu'un peut-il m'aider ?

Merci

ketlo

Réponses

Solution acceptée

roylion15

Top Expert

 • 

20.2K Messages

il y a 6 mois

Pour réinitialiser : 

https://assistance.voo.be/fr/support/other/reinitialiser-completement-ma-voobox.html

 

Depuis quand avez vous le souci ?

Il y a eu des mises à jour de fréquences et modulations dans certaines régions récemment donc possible que votre voobox doit être "mise à jour" pour ces modifications.

 

Si vous avez un autre cordon vers la prise TV , remplacez le pour voir, c'est un problème fréquent.

 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

20 Messages

Depuis deux jours que je n'ai plus rien,je suis de binche région du centre,j'ai regardé pour la mise à jour mais il n'y en a pas ,je vais voir pour un cordon et réinitialiser ,je reviens vers vous dans l'après midi,merci pour votre disponibilité .

ketlo
roylion15

Top Expert

 • 

20.2K Messages

C'était justement la mise à jour des fréquences/modulations dans cette région si je ne me trompe pas.

Alors réinitialiser ou peut être simplement "remettre à jour" la liste de chaines devraient résoudre le souci. 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

20 Messages

Sans que je ne fasse quoi que ce soit tout fonctionne,je dois avouer que j'éteins la box le soir (jamais en veille) c'est peut-être la cause car je pense que pour que la màj s'effectue la box doit être au moins en veille en journée ?

Un grand merci à vous et mes excuses pour le dérangement .

ketlo
roylion15

Top Expert

 • 

20.2K Messages

il y a 6 mois

Hello

Vous avez çà sur toutes les chaines ?

Le code E0 est un souci lié au signal si je me souviens bien.

Vérifiez vos connexions, principalement le cordon qui va de la prise TV murale à la box.

 

Réinitialisez éventuellement la voobox pour réinstaller les services et attention à mettre le bon ID réseau quelquefois que vous auriez déplacé la box d'une région à une autre. 

 

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

20 Messages

Bjr,

Effectivement il est noté ''vérifier la connexion " j'ai donc tout débranché et rebranché mais toujours le même message,comment faire pour réinitialiser ,suis vraiment pas un spécialiste ,je n'ai pas déplacé la box 

merci

ketlo

Promeneur

 • 

20 Messages

oui je n'ai aucune chaîne

ketlo