Passer au contenu principal
F

Promeneur

 • 

8 Messages

sam. 6 févr. 2016 20:29

Perte d'internet Fréquent (tte les 10min voir plus souvent) mais bon signal wifi

Bonjour à tous, Cela fait maintenant environ 3 mois que j'ai des coupures internet dans mon signal wifi.
J'entend bien par la que j'ai une très bonne connexion WIFI mais je ne peux pas surfer sur internet.
plusieurs contact avec l'assistance VOO => très correcte, aide échelons par échelons
d'abord éteindre puis allumer le modem -> Ok
ensuite changer votre canal -> OK
ensuite on va vous donner un CPL filaire -> OK
aujourd'hui je ne peux pas aller voir 2 pages internet de suite sans avoir des coupures. quand internet veux bien revenir -> je suis parfois obliger de me connecter sur le VOO_homespot de mon modem (completement debile).
Donc rien de tout cela n'a solutionné mon problème. j'ai le réseau de base (modem) OK mais internet NOK /// j'ai le réseau cpl OK mais internet NOK

J'ai eu cette apres midi un dernier contact avec l'assistance qui c'est soldé par un raccrochage au nez... (mouais pourtant je pense pas que j'ai été spécialement agressif. certes le "mais enfin merde quoi ... est ce que voo peut-il solutionné mon probleme" après 35min d'appel ne semble pas avoir plu :()

Je suis toujours avec mon problème et je suis toujours sans solution.
Plusieurs message dans le forum parlent de cela et la majorité des réponses vont dans le sens de monter mon modem en bridge et de placer un routeur derrière.
je fais quoi... j'investi 75 - 150 € la dedans???
Un autre réponse redondante est la suivante : L'environnement? j'ai un téléphone sans fils depuis 1 ans à coté du modem ... pas de souci pendant 10 mois et maintenant il en ferait ? possible je vais aussi essayer de le bouger.
Mais le téléphone est loin du cpl donc le reseau CPL filaire ne devrait pas être impacté alors que c'est le cas

est ce que cela peut venir du modem ?
est ce que VOO peut m'apporter une solution ?
LE service VOO est super pour la TV pour le Telephone , pour le mobil ... mais pas pour le net. j'ai toujours, jusqu'aujourd'hui, eut des très bon contact avec les personnes de l'assistance (geste commercial (cpl gratis), 2 mois gratuis pour le désagrément...).
Pouvez vous m'aider

MErci d'avance

Réponses

Solution acceptée

Promeneur

 • 

8 Messages

il y a 5 ans

bonjour Fabrice,
il est passé hier, pour le moment ça va
je vous tiens au courant de la suite
changement de modem + mauvaise connexion du cable dans un boitier
merci pour l'intervention

Promeneur

 • 

8 Messages

il y a 5 ans

Rebonjour,
Histoire d'avancer un peu, j'ai fait la réinitialisation usine du modem et ca n'a apporter aucune solution et bouger la base de mon telephone sans fils et rien n'a changé
j'ai utiliser le wifianalyser pour voir quel canal est optimum et a chaque fois que je choisi le meilleur canal celui ci tombe au plus mauvais!
est ce normal?

Concernant la mise en mode bridge du modem, le technicien m'a dis que j'aurais plus de canal pour pouvoir avoir une connection internet plus stable !
Ne connaissant pas trop cela je me suis dis Ok mais en cherchant sur internet, cela semble être un mensonge puisque il n'existe en Europe que 14 canaux dont le n°14 inaccessible
Heureusement que je n'ai pas investi dans le routeur à 100€ qui ne solutionnerais sans doute pas mon problème.
Le VOO_homespot utilise tjrs le même canal d'émission que le wifi privé ==> j'ai désactivé mon accès wifree pour voir si ce n'est pas automatiquement ce réseau qui pollue mon canal privé => est ce une bonne démarche ou bien complètement inutile?

Autre piste ? -> est ce qu'une imprimante sur le Wifi peut elle poser un problème vis à vis de l'émission d'internet??
J'attend avec impatience une idée ou une orientation qui pourrait solutionner mon probleme
je vous remercie d'avance!
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour franboul,

En analysant votre situation grâce à votre numéro de client, j'ai pu constater que les relevés de signal à notre disposition ne sont pas satisfaisants.

C'est pour cela que j'ai transmis votre dossier au service adéquat. Un de nos collaborateurs va prendre contact avec vous très rapidement.

Bien à vous,
Fabrice

Ancien Officiel VOO

Promeneur

 • 

8 Messages

il y a 5 ans

Super merci de votre aide
Mais qu'est ce que cela veut dire ? que le problème viens de la liaison entre mon modem et la ligne VOO? Parce que chaque fois que j'ai contacté l'assistance il me disait que tout allait bien !!
Enfin c'est chouette si vous me trouvez la solution !!
MErci

Promeneur

 • 

8 Messages

il y a 5 ans

Bonjour,

Toujours aucune nouvelle,...
Toujours pas d'amélioration,...
Toujours sans solution,...
Mouais mouais mouais ça m'embête tout cela
Je vais encore rappeler le service technique ce soir mais ce sera la dernière fois ...
Je désespère et me rapproche de plus en plus de la porte de ******
Merci encore pour tout et j'espère à bientôt
Lenny

Citoyen d'honneur

 • 

457 Messages

il y a 5 ans

Bonjour franboul,

Avez-vous prit un ticket avant d'arriver au guichet Fabrice ? Sinon, il va falloir refaire la file :S Trêve de plaisanterie. Connectez-vous à l'interface de votre modem en marquant ceci : "192.168.0.1" (sans les guillemets) dans la barre de recherche de votre navigateur, votre nom d'utilisateur est : "voo" (toujours sans les guillemets) et le mot de passe est celui de votre clé Wi-Fi.

Je vous invite ensuite à vous rendre à l'onglet "Diagnostique" et de cliquer sur le bouton "Afficher les niveaux d'installations", pouvez-vous copier le tableau et le coller ici, sur le Forum ? Merci.

PS : Ne rien modifier sur l'interface du modem VOO

Bonne journée.
Pour éviter toute confusion: Je suis un volontaire et pas un employé de chez Nethys sa ("Voo").

Promeneur

 • 

8 Messages

il y a 5 ans

bonjour Lenny
voila voila

Downstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Rx SNR Docsis/EuroDocsis locked
Locked QAM256 20 6952000 sym/sec 458000000 Hz -2.9 dBmV 41.4 dBmV EuroDocsis
Locked QAM256 17 6952000 sym/sec 434000000 Hz -2.9 dBmV 41.4 dBmV EuroDocsis
Locked QAM256 18 6952000 sym/sec 442000000 Hz -2.9 dBmV 41.3 dBmV EuroDocsis
Locked QAM256 19 6952000 sym/sec 450000000 Hz -2.7 dBmV 41.9 dBmV EuroDocsis
Locked QAM256 21 6952000 sym/sec 546000000 Hz -4.5 dBmV 40.3 dBmV EuroDocsis
Locked QAM256 22 6952000 sym/sec 554000000 Hz -4.2 dBmV 40.4 dBmV EuroDocsis
Locked QAM256 23 6952000 sym/sec 562000000 Hz -4.3 dBmV 40.8 dBmV EuroDocsis
Locked QAM256 24 6952000 sym/sec 570000000 Hz -4.7 dBmV 39.9 dBmV EuroDocsis

Upstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Tx
Locked ATDMA 3 5120 Ksym/sec 50700000 Hz 48.5 dBmV
Locked ATDMA 1 5120 Ksym/sec 37200000 Hz 48.5 dBmV
Locked ATDMA 2 5120 Ksym/sec 44200000 Hz 51 dBmV
Locked ATDMA 4 2560 Ksym/sec 32200000 Hz 51 dBmV

de ce que je comprend, je ne suis pas trop mauvais
et j'accroche pas mal du tout

Est ce que vous voyez quelque chose d'autre??

Merci bcp de votre aide
Lenny

Citoyen d'honneur

 • 

457 Messages

il y a 5 ans

RX bon, SNR bon et TX bon (bien que les deux derniers TX soit haut). La ligne est correctement verrouillée.

Rien n'indique que vous ayez un problème de signal. Vos soucis ne sont que d'ordre Wi-Fi ? Avez-vous déjà essayé sur un autre appareil ?
Pour éviter toute confusion: Je suis un volontaire et pas un employé de chez Nethys sa ("Voo").

Promeneur

 • 

8 Messages

il y a 5 ans

je suis sur gsm(s) ordi tablette même soucis
je viens de prévoir un rdv technicien pour le 17 je vous tiens au courant
prob c'est que je ne peux pas me connecter en RJ45 : macbook pro.... :)
le prob ce n'est pas le wifi ... j'ai toujours une bonne connection WIFI (imprimante sur le wifi ok meme quand pas internet)mais c'est bien un non accès à internet qui est le problème.
Merci encore pour ton intérêt envers mon problème
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour franboul,

Suite au passage du technicien ce jour à votre domicile, votre connexion internet est-elle correctement rétablie et accessible ?

Tenez-nous informés ! :)

Ancien Officiel VOO