Passer au contenu principal
L

jeu. 16 avr. 2020 10:28

Connexion à la 5G

Bonjour,

Impossible de se connecter sur le réseau 5G depuis 4 jours, est-ce normal? Des problèmes sur le réseau?

Etant 2 à télétravailler, avec visio-conférences etc., cela nous aiderait grandement à passer de meilleurs journées.

Merci pour votre réponse!

(Pour info nous sommes à Bruxelles 1060)

Réponses

roylion15

Top Expert

 • 

16.6K Messages

il y a 3 mois

Hello

Je suppose que vous parlez du réseau wifi 5 Ghz de votre modem et non du réseau mobile 5G ...

Expliquez mieux votre souci et avec quel appareils ?

le wifi 5 Ghz est -il bien activé sur le modem ?

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

2 Messages

Oui je parle du réseau wifi 5 Ghz et j'a un modem Netgear. J'imagine que le wifi 5 Ghz est bien activé puisqu'il fonctionnait il y a 4 jours... et sinon, comment le savoir?

Quant au problème de connexion, c'est avec tous les appareils, que ce soit ordinateur portable, de bureau, tablette ou GSM. Soit il signifie que l'appareil est trop loin pour se connecter (même si on est à côté du modem), soit il redemande le mot de passe, soit le mot de passe est incorrect, soit qu'il n'est pas possible de se connecter.

Vous auriez une explication?

roylion15

Top Expert

 • 

16.6K Messages

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Valérie P

Officiel VOO

 • 

412 Messages

Bonjour LovaR, 

 

Toutes mes excuses pour les délais de traitement.

L'aide de roylion15 vous a-t-elle bien aidée ? Le souci est-il toujours présent ?

Poser une question