Passer au contenu principal
L

Promeneur

 • 

7 Messages

mar. 12 avr. 2016 06:12

pas de signal carte numérique

Bonjour,

J'ai un téléviseur TCL H24E44 numéro de série Z1545004514 , j'ai acheté une carte numérique Voo il y a une semaine et demi je ne sais pas la connectée alors que le téléviseur est compatible CI+ date d'achat 15/01/20196. Depuis une semaine et demi ce n'est que renvoi de VOO vers un technicien TCL et vice versa tout simplement parce que VOO ne connait pas TCL...et ne sait pas m'aider à l'installer....tout est maintenant connecté et prêt pour la carte mais quand j'insère la carte après avoir les 168 chaines numériques il me met PAS DE SIGNAL!!! où est le problème??? c'est ma télévision TCL que VOO ne connait pas!!! où le problème vient de ma carte!!! je perds patience maintenant.. N'est-il pas possible d'avoir quelqu'un de compétent qui puisse enfin m'aider???

Réponses

Solution acceptée

theo2007

Apprenti

 • 

865 Messages

il y a 4 ans

Chose promise, chose due ...

Dans mon installation, il y a un NIU (ampli répartiteur) à l'arrivée de la télédistribution. Le téléviseur de la cuisine (TCL) est relié au NIU via un boîtier de dérivation sur lequel j'ai installé un petit amplificateur. La distance entre le NIU et le boîtier est d'environ 9 m et celle entre le boîtier et le TCL d'environ 8 m.

Procédure
1. Faire une recherche de chaînes SANS la carte ("Menu" > "Configurer" > "Installation des Chaînes") en spécifiant "Réseau Câblé" et "Recherche Automatique"





2. Vérifier que La Trois est visible (chaîne HD non-cryptée) et que plus de 100 chaînes ont été trouvées (vraisemblablement entre 160 et 180, selon la région). Bien évidemment, la plupart des chaînes ne seront pas visibles et le bandeau flottant "Cryptée" apparaîtra.
Si ces deux conditions ne sont pas remplies, alors il y a un problème de signal et if faut contacter VOO ou essayer, si possible, avant le premier boîtier et ensuite avant le deuxième boîtier.
Attention, les chaînes sont automatiquement classées par ordre alphabétique. Donc pour accéder à La Trois, appuyer sur "List" et ensuite autant de fois qu'il faut sur le bouton "Vert" pour arriver à la lettre L.
3. Eteindre le téléviseur
4. Insérer la carte bien à fond (voir photo)


5. Allumer le téléviseur
6. Si carte déjà activée, vérifier la réception des chaînes et les réorganiser

Voilà, j'espère que cela pourra vous aider :)
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Avez-vous fait activer votre carte en appelant le numéro de téléphone mentionné dans le manuel ? Attention ! Après avoir activé la carte, il n'est plus possible de demander le remboursement...

Promeneur

 • 

7 Messages

il y a 4 ans

Oui je l'ai fait activé mais sans signal ...et personne ni de VOO ni de TCL ne prend la peine d'essayer de résoudre le problème... l'un me dit c'est le téléviseur et l'autre c'est Voo... c'est ça qui est le plus énervant... On nous vente les mérites d'une carte qu'on nous fait acheter, si ce n'est pour ne pas avoir de support après je trouve cela assez lamentable ... mais soit je garderai mon téléviseur en analogique et la carte à la poubelle:-)) merci d'avoir pris le temps de répondre à mon commentaire au moins une personne qui a pris le temps;-))) bonne journée
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Avec plaisir. C'est assez difficile de diagnostiquer le problème. L'idéal serait de pouvoir essayer la carte dans un autre téléviseur (d'une autre marque)

Sinon vous pouvez vérifier si vous recevez la Trois sans la carte (cette chaine n'est pas cryptée), et ensuite en insérant la carte. Si vous ne recevez plus la chaine avec la carte, il y a des chances que votre téléviseur ne soit pas compatible avec la carte... Si vous ne recevez pas la chaine du tout, il y a des chances qu'il y ait un problème avec le décodeur du téléviseur.

Bonne journée,

Promeneur

 • 

7 Messages

il y a 4 ans

Ah ok super je vais essayer ce soir:-) on verra bien merci de ce conseil.
theo2007

Apprenti

 • 

865 Messages

il y a 4 ans

Bonjour,
J'ai également un téléviseur TCL (L24E4373) équipé d'une carte numérique et tout fonctionne parfaitement.
Le seul problème est le classement automatique des chaînes par ordre alphabétique qui impose de tout reclasser selon ses préférences.
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)

Promeneur

 • 

7 Messages

il y a 4 ans

Moi j'ai fait comme il fallait mais quand je mets la carte dedans il reconnait la carte puis il met pas de signal, la carte se met bien à l'envers de la normale dans le téléviseur? Votre raccordement télédistribution est directe? moi j'ai 2 boites de dérivations du à la longueur du fil serait-ce t'il là le problème? Merci pour votre aide

Promeneur

 • 

7 Messages

il y a 4 ans

Pouvez-vous me donner la marche à suivre depuis le début pour installer la carte? comme vous avez le même téléviseur que moi ça pourrait m'aider merci d'avance
theo2007

Apprenti

 • 

865 Messages

il y a 4 ans

Pas de souci. Je décrirai la procédure cet après-midi.
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)

Promeneur

 • 

7 Messages

il y a 4 ans

Génial un tout grand merci!!!!
J'essaye ce soir dès que je rentre et vous dis si ça marche demain.
En tous cas c'est vraiment chouette de voir qu'il y a encore des personnes qui savent et veulent aider les autres.
Merci mille fois.Mais voir que ni VOO ni TCL n'ont pris la peine de le faire je trouve cela très déplorable:-)

A demain
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Juste une petite remarque complémentaire: après que la carte ait été activée, elle doit rester dans le téléviseur allumé (et de préférence sur une chaîne numérique) au moins 30 minutes afin qu'elle puisse recevoir les autorisations... C'est sans doute le cas, mais juste pour être sûr...

Promeneur

 • 

7 Messages

il y a 4 ans

Bonjour,

Je tenais encore à vous remercier pour toutes vos explications, en branchant la téle directement à la télédistribution j'ai suivi votre marche à suivre et j'ai trouvé la trois... 15 min après avoir mis la carte Voo dans le téléviseur un message est apparu carte non activée.... alors qu'elle avait été activié le 6 avril. Appel pour la 6éme fois chez Voo pour m'entendre dire et ce pour la 1ère fois....que étant donné que la carte avait été activé le 6 avril sans installation correcte, Voo ne donnait plus que tous les 2 jours les impulsions nécessaires pour pouvoir capter toutes les chaines... Il a du donc forcer la réactivation...Tout fonctionne enfin correctement après 10 jours et après 6 demandes chez VOO....
Merci mille fois pour votre gentillesse et pour votre aide précieuse :-)))
Je tiens également à remercier VOO pour l'INCOMPETENCE TOTALE de certains de leur collaborateur et leur NON-VOULOIR pour essayer de trouver une solution....
J'espère que maintenant avec votre explicatif pour les TV TCL ils ne diront plus qu'ils ne connaissent pas TCL et qu'ils ne savent pas configurer ......
Ce site m'a été très utile.
Merci vraiment d'avoir pris tout ce temps pour m'aider :-)))
Bonne journée
theo2007

Apprenti

 • 

865 Messages

il y a 4 ans

Excellente nouvelle !
Heureux que votre problème soit résolu :)
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)

Poser une question