Passer au contenu principal

Promeneur

 • 

3 Messages

lun. 29 avr. 2019 18:16

Pas d'abonnement sur 2ème box évasion

Bonsoir, j’ai deux box évasion celui du salon va très bien et celui de ma chambre ne fonctionne pas j’ai pourtant mis les boiter pour le wifi et le câble et il mette «s’abonner à cette chaîne » il y a juste la trois qui fonctionne qu’est-ce que je peux faire?

Réponses

Solution acceptée

roylion15

Top Expert

 • 

18.2K Messages

il y a un an

Hello
votre box a perdu ses droits faute de connexion internet et donc ne se connecte pas aux serveurs de voo.
Dans votre message, vous parlez de câble et de wifi ? La box nécessite le coaxial mais aussi une connexion au modem voo pour recevoir ces droits.
Comment la box est elle reliée au modem ? Wifi ou câble ou des CPL ?
Vérifiez sa connexion réseau dans le diagnostic de la box , il doit marquer « WAN actif » sinon ça ne fonctionne pas.
Relancez éventuellement modem et box pour voir si la connexion se rétablit .

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

XENA

Top Expert

 • 

11.2K Messages

il y a un an

sur l'écran de la box il doit y avoir 2 flèches horizontales + 2 verticales....sont elles la?
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Lionel S

Officiel VOO

 • 

5.5K Messages

il y a un an

bonjour Quentin19,

Je vois à présent vos deux box .évasion connectées au modem. Cela devrait fonctionner à présent.

Merci à roylion15 pour son explication détaillée, et à XENA pour le complément d'information. :)

Quentin19 pouvez-vous nous confirmer que tout va bien ?

Force & Honneur

 

Je serai absent du 24 août jusqu'au 13 octobre environ.

Promeneur

 • 

3 Messages

il y a un an

Non sa ne vas toujours pas sa mets toujours « S’abonner à cette chaîne »

Promeneur

 • 

3 Messages

il y a un an

Oui le wan est actif et la box évasion est avec des boîtiers pour la distance du modem à la box et sa ne fonctionne pas j’ai le câble blanc aussi mais rien ne se passe
Lionel S

Officiel VOO

 • 

5.5K Messages

il y a un an

Je vois que votre dossier a été transféré à notre Pôle Expert technique suite à votre appel d'aujourd'hui.

Il va falloir à présent patienter le temps qu'ils se chargent de tout cela.

Il n'y a rien que nous puissions faire pour vous aider à présent. La box semble avoir été désactivée pour une raison que j'ignore.

Force & Honneur

 

Je serai absent du 24 août jusqu'au 13 octobre environ.

procter

Apprenti

 • 

165 Messages

il y a un an

Bonjour.
Si je coupe l'alimentation de la box évasion pendant 15 jours je vais perdre les droits?
Merci.
roylion15

Top Expert

 • 

18.2K Messages

il y a un an

Hello
Les droits je pense que la validité, c’est 7 jours environ sur Évasion mais si la box est bien connectée à internet, quand vous la rallumerez elle va normalement rapidement récupérer les droits à moins d’un bug ...
Je l’ai déjà débranchée longtemps pour travaux et après 2 minutes de message d’erreur, ç’est revenu ok

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO