T
Apprenti

Apprenti

 • 

219 Messages

ven. 19 avr. 2019 11:13

Evasion et Boot ++ (mise en veille passive)

J'ai plusieurs Evasions. L'une d'entre elles me fait un Boot ++ à chaque démarrage. Cela dure le temps que "patientez" disparaisse et c'est long. Les autres Evasions "Boot" durant la nuit quand elles sont éteintes.
Est-ce normal ?
Nobody's perfect

Réponses

Solution acceptée

Promeneur

 • 

181 Messages

il y a 2 ans

Bonsoir,

Avez vous pensé à regarder ce lien ?

La box évasion est peut être en mode veille passive ...

https://assistance.voo.be/fr/television/evasion-choisir-veille-active-passive
XENA

Top Expert

 • 

12.3K Messages

il y a 2 ans

bonjour
je ne sais pas si c'est anormal mais avez-vous essayé d'éteindre/rallumer la box (avec la prise ou le bouton arrière) et avez-vous essayé de la réinitialiser via le menu?
Thiry

Apprenti

 • 

219 Messages

il y a 2 ans

Oui, en vain...et ce phénomène existe depuis l'installation de cette box...
XENA

Top Expert

 • 

12.3K Messages

il y a 2 ans

dans ce cas un officiel va y regarder...
Thiry

Apprenti

 • 

219 Messages

il y a 2 ans

Ce n'est pas primordial, simplement un peu énervant !:grin:
DDA

Expert

 • 

3K Messages

il y a 2 ans

Vous l'éteignez avec le courant ou via la télécommande ?
Si c'est avec le courant, c'est tout à fait normal, avec la télécommande, cela ne devrait arriver que lors d'une màj du programme de l'Evasion (ce qui est rare).
DDA

Expert

 • 

3K Messages

il y a 2 ans

Ben tient ... je viens de découvrir une option ... en effet cela pourrait être la cause.
roylion15

Top Expert

 • 

23.2K Messages

il y a 2 ans

oui pour que là box s’allume directement la veille active doit être sélectionnée...sinon elle fait un « cool boot », ce qui est long de 2 / 3 minutes ...
Thiry

Apprenti

 • 

219 Messages

il y a 2 ans

Ouftiiiiiiiiiiiii, je n'avais pas percuté ! Je n'ai jamais prêté attention à cette faculté. Mille fois merci !

Promeneur

 • 

181 Messages

il y a 2 ans

Avec plaisir :)

Bonne journée à vous ! :-)