Promeneur

 • 

10 Messages

mer. 5 sept. 2018 21:04

Box évasion ne fonctionne plus..orage

Bonsoir,
suite a l’orage de ce soir ,la box évasion ne fonctionne plus ,pourriez vous faire le nécessaire svp ?
D’avance merci ,
Michael

Réponses

Solution acceptée

Promeneur

 • 

10 Messages

il y a 2 ans

Tout est rentré dans l’ordre,merci c’est gentil ? ,
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 2 ans

Hello,

Aïe, il est clair que l'orage et l’électronique ne font jamais bon ménage ....

@ tout hasard, je me doute que vous avez tout débranché, attendu un peu, et ensuite rebranché l'ensemble ?

Quoi qu'il en soit, attendez que un Officiel passe dans le coin ;)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

1 Message

il y a 2 ans

Bonjours j ai le meme probleme depuis hier suite a l orage
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 2 ans

Bonjours j ai le meme probleme depuis hier suite a l orage

Bonjour,

Même demande ... avez-vous tout débranché et ensuite rebranché ???

On ne le dira jamais assez ... en temps d'orage, il faut absolument débranché les appareils électrique ... surtout si l’électricité passe en réseau pylône
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour MikJess Gilles 1012,

Le décodeur ne s'allume plus du tout ? Si c'est le cas, il serait nécessaire de l'échanger. Je vous invite à me confirmer qu'il n'y a plus de lumière qui s'allume sur la box .évasion.
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonne nouvelle MikJess :)

Gilles 1012, qu'en est-il de vous ?