Passer au contenu principal

Promeneur

 • 

12 Messages

ven. 20 oct. 2017 11:28

VOOcorder qui ne démarre pas

Au secours, mon voo corder ne démarre pas, ENCORE une fois !

D'habitude en coupant l'alimentation plusieurs fois ça va, ici pas moyen !
J'ai redémarré manuellement et il me met le menu de bienvenue, langue, code parental puis l'installation des services.
Il cherche les chaînes, me mets 100 % niveau et qualité, puis plus rien ! Ecran noir, puis pas de signal, puis je recommence la procédure .... le souci c'est que je remarque que c'est pas mon bon ID réseau qui est encodé dans l'installation des services ?!? Et pas moyen de le modifier ?!?
Quelqu'un sait m'aider, s'il vous plaît ???
Je vous en supplie, ce voo corder m'a déjà perdu deux fois tous mes enregistrements, je veux pas que ça arrive encore !!! :@ ... Si ça se met, juste à cause de mon ID :(
La roue tourne .... faudrait à un moment qu'elle sorte de son nid de poule :'-D

Réponses

XENA

Top Expert

 • 

11.2K Messages

il y a 3 ans

votre ID c'est quoi?
et que met-il sur le VC?
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

12 Messages

il y a 3 ans

Bonjour, mon ID est 1812 et il me met 1811 !
La roue tourne .... faudrait à un moment qu'elle sorte de son nid de poule :'-D

Promeneur

 • 

12 Messages

il y a 3 ans

votre ID c'est quoi?
et que met-il sur le VC?


Bonjour, mon ID est 1812 et il me met 1811 !?!
La roue tourne .... faudrait à un moment qu'elle sorte de son nid de poule :'-D

Promeneur

 • 

12 Messages

il y a 3 ans

Résolu (en espérant que ça dure)
La roue tourne .... faudrait à un moment qu'elle sorte de son nid de poule :'-D
XENA

Top Expert

 • 

11.2K Messages

il y a 3 ans

Désolé j'étais occupé et je n'ai pas pu répondre en réalité 1811 ou 1812 c'est pareil c'est bon tous les deux
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
cosmos1999

Expert

 • 

3.1K Messages

il y a 3 ans

Bonsoir,

Pour info, les codes 1811 et 1812 sont tout deux fonctionnels
Cette différenciation servait auparavant pour obtenir soit un classement avec les chaînes BeTv en premier ou un classement avec les chaînes Cablo en premier.
Ceci n'a plus cours maintenant.
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

et information complémentaire, depuis quelque temps maintenant il n'est plus nécessaire de mettre l'ID réseau sur les voocorder. Il va le chercher lui même sur le réseau. :)
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Éclairé

 • 

376 Messages

il y a 3 ans

Résolu (en espérant que ça dure)




Bonjour

Il serait bien d'expliquer comment vous avez fait ! si en cas d'autre personnes seraient dans votre cas
Marie_S

Érudit

 • 

3.5K Messages

il y a 3 ans

Bonjour Blocksberg,

Je suis ravie de lire que c'est en ordre. N'hésitez pas, en effet, à nous tenir au courant de comment vous avez résolu cela. Cela peut toujours servir aux futurs visiteurs et nous sommes curieux d'en savoir plus sur la résolution. :)

Ancien Officiel VOO

Promeneur

 • 

12 Messages

il y a 3 ans

Bonjour, je vois seulement maintenant, désolée !
Je réponds quand même au cas ou y en a qui repassent.

Je dirai d'abord que si on est pas acharné, on commande directement un nouveau ! :8

Pendant que je travaillais sur l'ordi je l'ai coupé, rallumé pendant plus de 6 heures le soir, puis environ 5 heures le matin. Lorsque j'étais au téléphone avec untechnicien, prête à commander un nouveau, il a clignoté, montré un 0 (chose que le technicien n'avait jamais vue), puis a redémarré.
J'ai vidé un maximum de mémoire, et il a recommencé à buggé 3 jours après, rebelotte, le couper, réinstallé, mise à jour, redémarrage forcé .... pendant environ 5 heures, il a redémarré.
Mais, quand je changeais de chaîne, écran noir, je lançais l'enregistrement de la chaîne, (oui, oui, un peu timbrée ! :D ) et la chaîne était à nouveau là (Ca, ça peut peut-être servir à certains). Il a tenu deux jours, où j'ai vidé un max de mémoire, puis à replanté !

Là, ils ne voulaient pas faire les mise à jour, l'installation, ou quoi que ce soit ! Donc au bout de 3 heures, j'ai contacté voo pour un commander un nouveau .... le pire, c'est que 20 minutes après il a redémarré mdrrr
En fait il ne voulait pas partir d'ici ! ;)
Mais j'ai un "nouveau" maintenant ! Je déplore juste le fait que j'ai récupéré le même :?

Voilà, mais faut le vouloir !
La roue tourne .... faudrait à un moment qu'elle sorte de son nid de poule :'-D