Passer au contenu principal

Promeneur

 • 

2 Messages

lun. 25 mars 2019 10:26

Réseau HS sur Lens (7870) depuis vendredi 22/03/2019 !

Bonjour. Le réseau est inutilisable sur Lens depuis vendredi dernier. Plus moyen d'avoir le service technique en ligne pour cause de Penne de réseau.

A-t-on la moindre idée du délai de résolution ?!

J'ai besoin de cette connexion pour raisons professionnelles...

Merci !

Réponses

Solution acceptée

Nathan

Apprenti

 • 

2.7K Messages

il y a un an

Bonjour Fdesutter et bienvenue sur Le Forum ! :)

Une panne impacte effectivement votre région, ce qui peut expliquer pourquoi vous ne pouvez pas profiter de vos services pour le moment. Par ailleurs, je n'ai malheureusement pas encore de délais à vous communiquer quant à la résolution de celle-ci.

Toutes nos excuses pour la gêne occasionnée !

Bonne journée !
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs

Promeneur

 • 

2 Messages

il y a un an

Merci pour votre réponse.

Je contacterai le service clientèle quand ceci sera résolu pour obtenir un geste commercial parce qu'un tel délai pour rétablir le service n'est pas acceptable...
Lionel S

Officiel VOO

 • 

5K Messages

il y a un an

Bonjour,

Tout semble en ordre à présent.

Je vois que vous avez déjà discuté avec mes collègues sur les réseaux sociaux et qu'un geste vous a été octroyé. :)
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Poser une question