Passer au contenu principal
S

Promeneur

 • 

3 Messages

mar. 6 oct. 2015 09:46

Fermé

Problème de connexion sur Braine-L'alleud (1420) ?

Bonjour,

J'ai exactement le même problème. Ma connexion ne fait que se perdre depuis que j'ai déménagé. J'ai beau redémarrer le modem, rien n'y fait. Ca commence à m'énerver car je suis étudiante et j'ai absolument besoin d'internet pour travailler et faire mes recherches.
J'ai encore eu le service clientèle aujourd'hui au téléphone, j'ai redémarrer mon modem avec le technicien au téléphone qui m'a dit qu'au final tout allait bien et que mon ordinateur était connecté. Je raccroche et quelle surprise ! je suis à nouveau déconnectée et dans l'impossibilité de me connecter à nouveau. Je rappelle le service clientèle de mon GSM, vide mon crédit et n'ai toujours pas rétabli ma connexion internet. Je la vole à mes voisins pour l'instant....

Réponses

Solution acceptée

Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Afin de faciliter la recherche par la Communauté, votre question a été déplacée dans la partie « Internet » et renommée.

Bonne journée,
Fabrice

Ancien Officiel VOO

Solution acceptée

Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour,

La situation est rétablie. Tout fonctionne désormais correctement sur votre commune.

@ bientôt,
Fabrice

Ancien Officiel VOO

Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour Saraneuk,

Des difficultés de connexion ont été signalées par plusieurs clients de votre commune en fin de matinée. La situation a été prise en charge est semble être revenue à la normale.

Rencontrez-vous encore des désagréments de connexion ?

Merci pour votre réponse,
Fabrice

Ancien Officiel VOO

Promeneur

 • 

3 Messages

il y a 5 ans

Fabrice,

Effectivement, je ne rencontre plus de problèmes à l'heure actuelle.
Merci beaucoup

Poser une question