Passer au contenu principal
B

Promeneur

 • 

5 Messages

mer. 16 mai 2018 06:09

plus d'internet et de tv à 1060 Saint-Gilles et 7500 Tournai

Bonjour,je n'ai plus acces a internet ni a ma box evasion depuis hier soir aux environs de 23h40 sur Bruxelles a st gilles,j'ai le code erreur 2020 quand j'allume la box evasion,suis je le seul a avoir ce probkeme?

Réponses

Promeneur

 • 

12 Messages

il y a 2 ans

Bonjour,
Finalement je pense avoir un problème avec ma prise NIU.. C'est normal ça ?

Promeneur

 • 

5 Messages

il y a 2 ans

c'est bon c'est revenu, en fait j'avais seulement les deux premieres lampes qui etait allumes, et actuellement les 4 lampes du routeur sont allumes ,c'est parfait.
Si ce sont les techniciens qui ont reparer la connexion,merçi et sinon merçi a tous. Bon surf.

Promeneur

 • 

12 Messages

il y a 2 ans

Bonjour,

Depuis ce matin je n'ai plus de connexion ni de TV(code erreur 2020).
Toutes les factures sont payées et le branchement à l'air correct.
En espérant que vous puissiez m'aider.
Francois

Officiel VOO

 • 

1.1K Messages

il y a 2 ans

Bonjour AutisteZ,

Il y a une panne sur votre réseau. Les services seront rétablis fin d'après-midi.

Merci pour votre patience !
why so serious ?
Gerinald

Citoyen d'honneur

 • 

7.7K Messages

il y a 2 ans

Bonjour,

Merci de ne pas multiplier les posts SVP

Vous avez déjà poster et reçu une réponse .....
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 2 ans

AutisteZ Je ne remarque rien d'anormal, mais il y a bien un souci sur le réseau comme l'indique François. N'hésitez pas à rebrancher votre NIU. J'ai déplacé les messages ici pour plus de facilité, merci Gerinald de l'avoir signalé :)

Promeneur

 • 

12 Messages

il y a 2 ans

Maintenant j'ai accès à internet avec un câble ethernet mais toujours pas de wifi...C'est bizarre non ?
Marcs

Top Expert

 • 

11.5K Messages

il y a 2 ans

Bonjour,

Êtes-vous sûr que le wifi est activé ? si je me rappelle bien, il faut garder le bouton enfoncé plusieurs secondes sur le modem pour que l'action (on/off) soit prise en compte.
N'étant qu'un simple client, je ne parle jamais au nom de Voo