Passer au contenu principal
S

Promeneur

 • 

12 Messages

mer. 30 mai 2018 20:03

Plus de chaines et bande passante très faible

Bonjour ,

Depuis maintenant quelques jours j'ai des soucis avec la télévision , je n'aie plus les chaines HD et maintenant pareil pour les chaines classiques . code erreur 2020 sur modem par exemple .

Quand je teste ma bande passante , je me retrouve avec des flux instable et très faible , sans compter les micro coupure internet .
Il y a quelques mois , j'avais déjà rencontré ce genre de problème , dans un premier temps les techniciens m'avait fait changer tout mon système de raccordement , mais sans vérifier à la source du signal .
Conclusion , retour d'un technicien qualifié cette fois qui vérifie a la source du signal au poteau , conclusion , tout le boitier des connecteurs a changer car il prenait l'eau (j'aurais pu économiser 37 euros de vrai de raccordement en gros si le premier techicien n'avait pas manqué de professionnalisme a cause du grand froid extérieur ) .


Mais là depuis quelques jours le problème revient et aujourd'hui c 'est la totale plus aucun signal sur ma tv et micro coupure internet .
Pouvez vous faire quelques choses ?

Car , l'on paie pour rien , cela va a l'encontre de mes besoins


Merci

Réponses

Marcs

Top Expert

 • 

11.7K Messages

il y a 2 ans

Merci Marcs, merci Cosmos pour votre intervention et vos commentaires constructifs.

Je viens donc de tester la sortie DATA que j'avais ignorée. J'ai le même signal analogique que sur les 2 Tv4dB ni mieux ni pire. C'est également la même qualité que je reçois en passant par mon câble mural d'origine ce qui est plutôt réconfortant.

J'ai tout de même suivis votre avis Marcs, et j'ai donc branché ma box évasion à mon câble coax volant depuis la sortie data pour aller ensuite de la box à ma TV. Même constat ce qui semble logique. Par contre, pas de signal HDMI non plus donc pas de signal numérique via le câble coax volant. Ce qui me conforte dans l'idée que mon câble mural n'est pas en cause. Maintenant, il est également possible, qu'outre mon câble mural coax 'défectueux', le port HDMI du decodeur soit lui aussi HS..? l'un n'excluant pas l'autre. Là ou je garde espoir, c'est que le technicien hier a tester une autre box évasion qui elle n'ont plus ne recevait pas le signal....donc ça ne doit pas venir de HDMI... ?
Merci à vous deux pour votre aide en tout cas.
?


Prophebius petite précision tout de même, il n'est pas possible de dire si votre câble "donne" du numérique ou seulement de l'analogique (en gros le câble donne un signal, c'est tout).

C'est la box qui traite et distribue le signal numérique via la prise HDMI ou le signal analogique via la sortie coaxiale ou péritel.



En général, si en branchant la télé sur la prise "cable out" on reçois une image (analogique) on est à peu près sûr que le signal est bon et le câble aussi.

Si possible, ne pas oubliez de tester un autre câble HDMI entre box et télé (pour s'assurer que ce n'est pas lui le coupable) et un autre appareil à la place de la box, par exemple un lecteur DVD (pour vérifier que ce n'est pas l'entrée HDMI de la télé qui est grillée).
N'étant qu'un simple client, je ne parle jamais au nom de Voo
cosmos1999

Expert

 • 

3.2K Messages

il y a 2 ans

J'allais rédiger un commentaire plus ou mois similaire, merci Marcs de l'avoir fait :relaxed:

En effet, ca devient un peu confus à mon sens tout cela ….
Signal HF coaxial et signal HDMI n'ont rien à voir l'un avec l'autre.

J'ose quand même espérer que le technicien Voo qui est intervenu a quand même dû faire la part des choses où alors …….?????

Par exemple, si vous appuyez sur le bouton "Menu" de la télécomande de la box Evasion, voyez-vous bien le menu à l'écran de la TV ?
Si non , il y a un souci soit :

  • avec la sortie HDMI de la box Evasion
  • avec le câble HDMI
  • avec l'entrée HDMI de la TV
  • la box Evasion est défectueuse
  • ou une combinaison des causes précédentes.

Pack Trio Relax (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

9 Messages

il y a 2 ans

En résumé ; Avec le câble volant coax la qualité de l'image est la même quelque soit la sortie du boitier voo (Tv4dB ou DATA) que mon câble coax mural: dans tous les cas très mauvaise image avec des grains. La box évasion n'émet aucun signal quelle soit reliée soit au câble mural soit au câble volant à la sortie DATA. Elle s'allume, affiche la chaine sur la Façade mais rien sur la TV. Message erreur 2020 (pas de signal)quand je suis en péritel. J'ai testé un autre câble HDMI qui fonctionne et pas de signal. J'ai testé un autre port HDMI de la tv qui fonctionne et pas de signal non plus. Le technicien pensait à l'origine comme moi que c'etait donc le port HDMI de la box mais après avoir testé une autre box même résultat. C'est ce qui a conduit le technicien à dire que le problème venait de chez moi et de me proposer de changer tout mon câblage coax. Ce qui est pour moi inenvisageable. L'arrivée et le routeur sont à l'étage le câble fait 15m. Je préfère encore aller à la concurrence et faire une nouvelle installation au rez de chaussée. Juste une dernière question Marcs si c'est la box qui traite le signal en analogique ou en numérique et que j'ai un signal, mauvais, mais existant et identique sur chaque sortie : Data ou Tv4dB avec mon cable volant comment mon câble data pourrait être seul responsable ? N'y a t'il pas un ampli en cause en façade ? comme le disait stockjo ?
cosmos1999

Expert

 • 

3.2K Messages

il y a 2 ans

1°) Que donne l'appui de la touche "Menu" ou "Home" sur la télécommande de la box Evasion, voyez-vous le menu de la box à l'écran de la TV ?

Si oui, cela élimine un problème avec la box Evasion , le câble HDMI et l'entrée HDMI de la TV

2°) Le technicien Voo qui est intervenu a t'il mesuré les valeurs de vos signaux avec un appareil de mesure pour établir un diagnostic objectif ?

Si non, pour moi le diagnostic *pourrait* être sujet à caution et le passage d'un autre technicien serait sans doute le bienvenu ……

Concernant l'ampli en facade, il faut bien se dire qu'un problème n'est pas l'autre même s'il semble similaire…. Beaucoup d'autres abonnés seraient également impactés dans ce cas.

Pack Trio Relax (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

9 Messages

il y a 2 ans

Il n'y a aucun signal de la box en hdmi donc elle n'affiche rien aucun message sauf en peritel ou elle fonctionne normalement et donc en analogique avec une image pourrie. La box n'est pas en cause. Le technicien a en effet mesuré à l'étage à l'arrivée et j'aurais un signal de +10 mais une fois au rez de chaussée à la sortie mural du coax je n'aurait plus que -20 ? Pourtant le câble volant me donne la même image moucheté sur les 3 câbles Tv4Db et data ? C'est le même discours qu'ils ont tenu à stockjo disant à chaque fois qu'il avait un signal donc problème chez lui jusqu'à ce qu'ils ont remplacé son ampli et augmenté son signal. ... Si j'ai une perte de signal en quoi suis je responsable ? Il me semble qu'un câble il fonctionne, émet ou pas mais pas à moitié ? D'après eux c'est la foudre ? Parce que ma TV a eu une sur tension. Jamais entendu qu'un câble coax prenait de la sur tension ? Et si c'était le cas mon décodeur aurait lui aussi grillé comme mon enregistreur DVD qui sont en amont de la TV et qui eux fonctionnent très bien ?
cosmos1999

Expert

 • 

3.2K Messages

il y a 2 ans

Il n'y a aucun signal de la box en hdmi donc elle n'affiche rien aucun message sauf en peritel ou elle fonctionne normalement et donc en analogique avec une image pourrie. La box n'est pas en cause.

Soit la sortie HDMI de la box est en cause, soit le câble HDMI , soit l'entrée HDMI de la TV ou plusieurs de ces possibilités !!!!!


Le technicien a en effet mesuré à l'étage à l'arrivée et j'aurais un signal de +10 mais une fois au rez de chaussée à la sortie mural du coax je n'aurait plus que -20 ? Pourtant le câble volant me donne la même image moucheté sur les 3 câbles Tv4Db et data ?

Donc, vous avez une perte énorme entre l'étage et le rez- de chaussée !!!!
Le technicien a t'il bien vérifié que ce n'est pas votre ampli intérieur qui est défectueux ?

Pack Trio Relax (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

9 Messages

il y a 2 ans

Voilà, vous avez mis le doigt dessus je pense. Non, il s'est juste limité à mesurer la qualité du signal en remettant tout sur mon câble coax data... Opérateur VOO de ce matin a essayé de me convaincre qu'un câble coax (blindé) pouvait ne plus fonctionner avec le temps l'usure ou je ne sait quoi ? Non mais sérieux ? Donc, après 10ans on peut refaire tout son câblage ou sa ligne téléphonique par 'vétusté' ? J'en doute. Je vais faire revenir un autre technicien vérifier cet ampli ?
cosmos1999

Expert

 • 

3.2K Messages

il y a 2 ans

Concernant les câbles coaxiaux, ils sont également soumis au vieillissement et donc une défectuosité n'est pas impossible, d'autant plus s'ils étaient de qualité moyenne ou basse….

Probablement qu'un nouveau passage d'un technicien est le bienvenu pour "débrouiller" un peu tout cela et confirmer ou infirmer le premier diagnostic.
Je ne m'aventurerai personnellement pas à poser un diagnostic à distance, la situation me semblant un peu confuse …...

Pack Trio Relax (Voocorder) - Voobox - Module numérique Ci+ Voo

Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 2 ans

Bonjour à tous,

Je vous avoue être un peu perdu, j'aimerais récapituler la situation afin de m'assurer que j'ai bien compris la situation.

Il semblerait y avoir deux soucis ici :
- Une faiblesse du signal TV partout, même en analogique, quelque soit la prise utilisée et le câble utilisé (câble volant ou câblage dans vos murs).
- Un souci de liaison entre la box .évasion et la TV en HDMI.

Pourriez-vous me confirmer cela ? Aussi, je vous invite à indiquer votre numéro de client dans votre profil :)

Je serai absent du 26 septembre au 11 octobre inclus.

Promeneur

 • 

9 Messages

il y a 2 ans

Bonjour Antoine,

- Profil mis à jour ?

- grosse perte de signal sur mon câble coax mural.
- signal analogique correcte avec câble volant.
- pas de signal hdmi sur la box évasion mais c'est normal vu quelle a été désactivée par le technicien qui en avait branché une autre vendredi passé (ce que j'avais oublié).

Tout porte donc à croire que seul mon câble coax mural serait en cause. J'avoue que j'ai encore du mal à y croire. Une surtention peut elle endommager un cable coax ? Jamais vu ni entendu ça. Personne ne débranche son antenne coax pendant un orage ? De plus, seule ma TV et uniquement ma TV a été endommagée lors de cette surtention alors qu'elle était raccordée en fin de chaine : câble coax mural > décodeur > enregistreur DVD > TV.

Si perte de signal dû au câble, peut-on augmenter, amplifier le signal ?

Sachant que le routeur se trouve à l'étage avec le boîtier d'arrivée et que la box est au rez :
Je n'envisage pas l'option de retirer un autre câble dans mes murs, refaire des saignées et percer ma dalle en béton. Je ne pense pas non plus qu'il soit possible de remplacer 15m de câble venant d'un étage par le même tubage vu les angles des murs et la distance.

Quelle autre option sinon ?
Changer de fournisseur ? pour obtenir une nouvelle installation au rez directement sachant que dans ce cas je pourrai cacher les câbles au bas des murs le long des plaintes ? Ou encore, garder ce que j'ai à l'étage mais passer par un signal wifi comme mon frère qui a la TV full HD via wifi chez votre concurrent ?... J'avoue que je suis perdu et décontenancé. Rendez vous pris avec un second technicien ce vendredi mais fort à parier qu'il tirera probablement les mm conclusions puisque vos opérateurs téléphonique confirment qu'il n'y a aucun soucis de signal...

Au final, que faire ? même si j'ai déjà 3 abonnements gsm chez votre concurrent qui me proposera certainement un pack global plus intéressant, j'avoue que j'ai toujours été très satisfait par VOO dont je suis client depuis plus de 10 ans.
Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 2 ans

Même si elle est très basse, il y a bien une tension qui câble par les câbles coax. Il y a donc bien une possibilité, même si elle est faible, qu'il y ait une surtension. En général, ce sera plutôt les appareils électroniques branchés sur une prise électrique branchée qui vous tomber en panne plus "facilement".

Au vu de tout ce qui a été dit, je pencherais également par un souci au niveau du coax encastré. En ce qui concerne l'amplification du signal, il est probable qu'un signal plus puissant soit tout de même mal retransmis à vos appareils s'il s'avère que le câble coaxial est défectueux.

N'ayant pas une vue sur mon installation, il sera impossible pour moi de vous trouver une solution concrète. Le technicien qui passera demain saura vous proposer des solutions, et j'espère vraiment que l'on pourra trouver une solution qui vous conviendra.

Je serai absent du 26 septembre au 11 octobre inclus.