Passer au contenu principal

mer. 25 janv. 2017 22:24

Perte connexion internet depuis 22h30

Bonjour,

Je n'ai plus de connexion internet depuis 22h30.
Je suis dans la commune d'Yvoir (5530).
J'ai déjà redémarré le modem plusieurs fois, mais rien ne change.

Dans l'interface web du modem, section Diagnostic l'accès réseau affiche "Refusé".
Niveau d'installation tous les témoins sont à 0, "Not Locked".

Est-ce qu'il y aurait un problème de réseau Voo sur ma région ?

Merci d'avance pour votre réponse.


Fred

Réponses

Solution acceptée

Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Bonjour Neo Fred,

Une panne impacte votre région depuis hier soir, ce qui explique la perte de connexion. Nos équipes techniques sont en train d'intervenir pour rétablir les services et tout devrait rentrer dans l'ordre à 13 h maximum.
Si ce n'est pas le cas à ce moment-là, revenez vers moi et nous ferons le point ensemble.

Veuillez nous excuser pour les désagréments,
Adrien
Valar Morghulis
Yamato

Apprenti

 • 

553 Messages

il y a 4 ans

Bonjour,
Eventuellement réinitialiser le modem/routeur. La tv fonctionne-t-elle en numérique, analogique ?
https://www.dsl-cable.net

Promeneur

 • 

3 Messages

il y a 4 ans

Bonjour Adrien,


Mon accès internet fonctionne à nouveau.

Merci pour votre réponse.


Serait-il un jour possible d'avoir une page web qui présente l'état (up / dégradé / down) du réseau par région ?

Ceci serait à mon sens fort utile pour éviter toute question de ce genre.


Fred

Promeneur

 • 

3 Messages

il y a 4 ans

Bonjour,
Eventuellement réinitialiser le modem/routeur. La tv fonctionne-t-elle en numérique, analogique ?


Bonjour Yamato,


Comme expliqué dans mon premier message, j'avais réinitialisé le modem plusieurs fois sans succès.
Le téléphone ne fonctionnait plus pendant cette période.
Je n'avais pas testé la tv.


Fred
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Merci pour la suggestion ! Celle-ci a déjà été faite par plusieurs clients et a été remontée à qui de droit. Si ce système voit le jour, nous ne manquerons pas de vous en informer sur Le Forum :)
Valar Morghulis
Yamato

Apprenti

 • 

553 Messages

il y a 4 ans

... Comme expliqué dans mon premier message, j'avais réinitialisé le modem plusieurs fois sans succès ...
Il était indiqué "redémarré" ce qui est différent de "réinitialisé", d'où ma suggestion :). Le principal est que tout refonctionne.
https://www.dsl-cable.net
XENA

Top Expert

 • 

11.7K Messages

il y a 4 ans


Le téléphone ne fonctionnait plus pendant cette période.
Je n'avais pas testé la tv.
Fred

en cas de panne internet, le téléphone ne fonctionnera jamais (système VOO)
tester la TV aurait été intéressant et indicatif d'un problème différent et encore plus important par contre
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"