Promeneur

 • 

15 Messages

jeu. 6 avr. 2017 22:11

Pas de nouvelles de ma commande Mobile ?

bonjour a tous
jais passer une commande pour un gsm
La confirmation de votre commande (VOOO00043100) et son paiement de 9€ ont bien été reçus depuis plus de nouvelle
jais demander VOO Internet Security et pas de nouvelle

pourriez vous m aider
un grand mercis

Réponses

Adrien

Éclairé

 • 

2.2K Messages

il y a 3 ans

Bonjour Francis,

Votre commande avec Smartphone a bien été enregistrée de notre côté. Un de nos collaborateurs va reprendre contact avec vous très rapidement pour planifier la livraison :)

Je viens également de vérifier pour VOO Internet Security et il est bien actif depuis le 5 avril. Avez-vous reçu l'email d'installation ?
Valar Morghulis

Promeneur

 • 

15 Messages

il y a 3 ans

mercis Adrien

non je nais pas reçus l'email installation
jais eu pas mal de problème avec paypal et facebook et gmail piratage
c est pour sa que je prend la protection cher voo

grand mercis pour tous
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 3 ans

Hello,

En attendant une réponse de Adrien ... voici déjà de qui pouvoir vous aider ;)

@Pluche
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

15 Messages

il y a 3 ans

mercis

mais je nais que l option activer mon email ce que je fais mais je nais pas de mail en retour
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 3 ans

mercis

mais je nais que l option activer mon email ce que je fais mais je nais pas de mail en retour


Bonjour,

J'ai eu le même problème ... j'ai dû cliquer au moins quatre fois sur le bouton et dix minutes après, j'avait enfin le mail .... très certainement un bug ... que j'avait mis sur le compte de µblock ... mais je constate que vous avez aussi le même souci :(

@Pluche
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

15 Messages

il y a 3 ans

mercis sa fonctionne

jais désactiver adguard de google et sa a marcher du premier coup

un problème de résolut plus que le gsm toujours pas de nouvelle

mercis a tous
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 3 ans

Excellent ... comme de quoi, quand on a une panne, il vaut toujours mieux de regarder si ce n'est pas suite à un trucs que on aurai fait ou mis ... :)

Bonne continuation ;)

@Pluche
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Adrien

Éclairé

 • 

2.2K Messages

il y a 3 ans

Pour info, le smartphone a été livré vendredi 14 avril :)
Valar Morghulis

Promeneur

 • 

15 Messages

il y a 3 ans

oui oui excuser bien reçus de ce coter la c est en ordre résolution du problème rapide