TraxxMaxx

Apprenti

 • 

83 Messages

jeu. 7 mars 2019 09:04

Panne internet - TV 07-03-2019

Bonjour,

Depuis ce matin (07-03-2019) à 9h35, je n'ai plus de connexion internet ni de signal TV, (sans rien avoir modifié à mon domicile).

Le modem a déjà été redémarrer sans succès.

Il s'agit sans doute d'un soucis sur l'infrastructure VOO, pouvez vous m'aider ?

Merci beaucoup

Réponses

TraxxMaxx

Apprenti

 • 

83 Messages

il y a un an

La connexion est rétablie depuis quelques minutes

Merci :-)
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour TraxxMaxx,

Je constate bien un souci de signal, j'ai effectué une remontée pour analyse du signal.
Si le souci persiste, n'hésitez pas à nous le signaler, on pourra voir si c'est mon signalement (donc réparation) ou un autre souci qui persiste.

Navré pour les désagréments.
42
TraxxMaxx

Apprenti

 • 

83 Messages

il y a un an

Bonjour TraxxMaxx,

Je constate bien un souci de signal, j'ai effectué une remontée pour analyse du signal.
Si le souci persiste, n'hésitez pas à nous le signaler, on pourra voir si c'est mon signalement (donc réparation) ou un autre souci qui persiste.

Navré pour les désagréments.


Merci pour votre retour, si le problème persiste, je vous le communiquerai.

Merci beaucoup
TraxxMaxx

Apprenti

 • 

83 Messages

il y a un an

Bonjour TraxxMaxx,

Je constate bien un souci de signal, j'ai effectué une remontée pour analyse du signal.
Si le souci persiste, n'hésitez pas à nous le signaler, on pourra voir si c'est mon signalement (donc réparation) ou un autre souci qui persiste.

Navré pour les désagréments.


Bonjour,

Je me permet de revenir vers vous car j'ai de nouveau des soucis au niveau de ma connexion internet et TV.

Cela est dans doute du au vent qui à mis à mal les infrastructures VOO, pouvez vous vérifier svp ?

J'ai tout testé chez moi et redémarré le modem --> sans succès

Le problème de la télédistribution est présent avec la Box evasion et sur la TV analogique, cela me fait penser à un problème sur les infrastructures VOO.

Merci pour votre aide
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour TraxxMaxx,

Je vois bien une coupure et un redémarrage le matin de votre message, puis le signal est revenu. Il s'agissait d'un souci dans la région.
Je ne vois rien qui impacterait votre signal actuellement, est-ce que tout est en ordre ?

Navré pour les désagréments pour ce lundi.
42
TraxxMaxx

Apprenti

 • 

83 Messages

il y a un an

Bonjour TraxxMaxx,

Je vois bien une coupure et un redémarrage le matin de votre message, puis le signal est revenu. Il s'agissait d'un souci dans la région.
Je ne vois rien qui impacterait votre signal actuellement, est-ce que tout est en ordre ?

Navré pour les désagréments pour ce lundi.


Bonjour,

Effectivement tout est rentré dans l'ordre le jour même.

Je vous remercie pour votre aide