Promeneur

 • 

3 Messages

jeu. 19 nov. 2015 15:55

Fermé

Panne à Mouscron

Bonjour ,

Depuis ce matin je n'est plus internet ni mes voisins y a t'il un problème sur le réseau ?
Merci d'avance

Réponses

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Maes,

Je constate dans votre dossier qu'une panne est en effet en cours dans votre région. Elle impacte la télévision interactive, l'internet et le téléphone. Vous pouvez avertir vos voisins que tout devrait revenir à la normale dès demain.

Veuillez-nous excuser pour les désagréments encourus.

Bonne soirée,
Tiou

Promeneur

 • 

7 Messages

il y a 4 ans

Bonsoir, comptez-vous nous dédommager pour ces désagréments encourus??? Nous payons un service que nous ne pouvons pas utiliser alors que nous en avons besoin pour notre travail!!!

J'espère que le message est passé!!!

Verhelle B

Promeneur

 • 

1 Message

il y a 4 ans

Bonjour je suis dans le meme cas depuis se matin
Pas de ligne fixe,internet.tele non plus
Sera t'il repare demain car on tomb sur le wk
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Je comprends parfaitement que la situation puisse être dérangeante pour vos activités professionnelles.

Notez toutefois que ces interruptions sporadiques émanent parfois de maintenances ou de travaux sur notre réseau, mais ne sont pas forcément liées à VOO : pannes électriques, accidents naturels, vandalisme, etc.

Nos équipes techniques sont actuellement en train de faire le nécessaire. Je vous invite à tester à nouveau vos services demain.

Promeneur

 • 

13 Messages

il y a 4 ans

Bonjour,

J'habite à Mouscron et j'ai le même problème depuis hier.
ça ne fonctionne toujours pas.

Qu'en est-il ?
Sauriez-vous nous dire quand le problème sera résolu ?

Merci d'avance.

Promeneur

 • 

3 Messages

il y a 4 ans

Chez moi ça fonctionne

Promeneur

 • 

13 Messages

il y a 4 ans

ça fonctionne depuis quand ?
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Sur une même région, une panne n'impacte pas forcément tous les utilisateurs de la même façon. Il semblerait que celle qui vous concerne soit encore d'actualité jusqu'à minimum fin d'après-midi. Je ne peux cependant vous l'assurer. En effet, il arrive que ces délais soient reportés pour une série de raisons qui nous dépassent...

En espérant que tout revienne en ordre au plus vite !

Promeneur

 • 

13 Messages

il y a 4 ans

Le problème est toujours d'actualité.
2 jours c'est long.

Avez-vous plus d'information ?
Aurons nous la TV ce week-end?

Promeneur

 • 

7 Messages

il y a 4 ans

Bonsoir,

Vos réponses restent dans le flou, vous jetez la faute sur d'autres mais c'est quand même votre service que nous payons, non??? Deux jours sans internet, sans d'ordinateur pour le travail!!! J'espère que cela sera rétabli pour ce soir et que nous aurons un geste commercial de votre part sinon je ferai appel à Testachat pour déclarer ce problème.

A bon entendeur!!!

Verhelle B (un client mécontent)
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

@ Ben Verhelle et Noemie : Vos services sont-ils désormais opérationnels ?

@ tibo830 : Je vous invite à débrancher et rebrancher tous vos appareils. Le redémarrage électrique de votre modem devrait rétablir la situation. Revenez vers moi si ce n'est pas le cas.

Promeneur

 • 

13 Messages

il y a 4 ans

Bonsoir,

Non, ni la tv ni le modem ne fonctionne après redémarrage.
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Quel est l'état des leds de votre modem :

  • Sont-elles allumées ?
  • Si oui, sont-elles fixes ou clignotantes ?

Merci pour votre collaboration.

Promeneur

 • 

13 Messages

il y a 4 ans

La box est en position verticale. La diode face au logo d'alim est fixe. Juste au dessus, elle clignote (éclair vers la droite). Enfin, l'avant dernière en haut est fixe. Toutes les autres sont éteintes

Promeneur

 • 

13 Messages

il y a 4 ans

Et le voocorder indique sur la tv qu'il ne reçoit aucun signal