Passer au contenu principal
NP

Promeneur

 • 

3 Messages

jeu. 14 janv. 2016 10:31

Panne à Amay

Bonjour,

Depuis 09h00 pile, je n'ai plus accès à internet ni au téléphone fixe.

J'ai fais toutes les manipulations possibles sur le modem en lui même ainsi que la page de réglage du modem. Que ce soit par câble ou Wifi, rien ne va. Ca s'est arrêté d'un coup comme ça. Le modem n'est pas chaud et est branché sur une prise unique. J'ai réinitialiser, débrancher 1h puis rebrancher, etc. Même constat...

Sur le modem. Le signal WiFi est fixe. L'eternet 1 clignote rapidement. Rien du tout pour le téléphone. La flèche du bas clignote lentement.

Est-ce une panne réseau par chez moi ? Amay (Liège)

Merci.

Réponses

Solution acceptée

Promeneur

 • 

3 Messages

il y a 5 ans

Tout refonctionne dés à présent chez moi.

Si un responsable Voo passe par ici, je n'ai rien contre les maintenances ou pannes, ça arrive. Mais il serait dans l'intérêt des clients et du fournisseur de prévenir en cas de panne ou autres. Ça nous éviterait des problèmes et coups de téléphone inutiles l'un et l'autre.

Un E-Mail, un SMS... Peu importe. Rien de plus simple en 2016 je pense!

Bonne journée.

Promeneur

 • 

3 Messages

il y a 5 ans

Je précise également que dans Niveau d'installation. Tout est à 0. Pas d'informations...

Promeneur

 • 

2 Messages

il y a 5 ans

Même problème au niveau de la télévision - pas de connexion, à AMPSIN
Pouvez-vous nous renseigner.
Merci.

Promeneur

 • 

5 Messages

il y a 5 ans

Bonjour,

Même problème à Ombret (et à Jehay d'après une connaissance)...

Quelqu'un a -t-il des infos sur la durée prévue de la panne?

Merci.

Promeneur

 • 

5 Messages

il y a 5 ans

Bonjour,

Connexion rétablie à 13h30... Tout refonctionne normalement.

Aucune nouvelle de Voo, ni du support : "Votre demande sera traitée dans environ 3 jours ouvrables". :D

Bonne journée,
Nicolas

Promeneur

 • 

5 Messages

il y a 5 ans

Bonjour,

Je confirme les propos de NO-Pseud0 : il serait vraiment pratique de pouvoir consulter l'état du réseau en temps-réel (via un portail, MyVoo ou autre) pour savoir si la panne est locale ou généralisée et avoir une estimation du délai d'intervention... Ca permettrait également de prendre ses dispositions pour le télétravail (j'ai perdu une demi-journée avec cette panne et j'ai explosé mon forfait 3g).

Bonne journée,
Nicolas

Promeneur

 • 

2 Messages

il y a 5 ans

Connexion rétablie à AMPSIN également à 13 H 30
Laurence

Apprenti

 • 

124 Messages

il y a 5 ans

Bonjour,

Je suis à HUY, hier soir (22h00) j'ai constaté que je n'avais plus aucun service VOO : ni télévision, ni internet, ni téléphone fixe.
Ce matin, j'ai la télévision, mais toujours pas d'internet ni de téléphone fixe.
Seulement deux voyants du modem sont fixes (power-link) et un clignote (ds) ; les autres voyants ne sont pas allumés.

J'ai effectué les opérations d'usage : débrancher/rebrancher à plusieurs reprises et rien ne se passe.

Je file... là, je suis sur la connexion wifi non sécurisée de l'un ou l'autre voisin :D Je ne vais pas abuser, tout de même !
Internet Un Peu (volume mensuel : 100 Go - 50 Mbps download & 2,5 Mbps upload) Modem wi-fi Technicolor (17 juillet 2017)
Adrien

Éclairé

 • 

2.2K Messages

il y a 5 ans

@Laurence, j'ai vu que vous aviez eu un collaborateur du service technique au téléphone qui vous a expliqué qu'une panne vous impactait actuellement.

@La Communauté : Nous prenons en compte vos remarques, l'amélioration du service client est l'une de nos priorité !
Valar Morghulis
Laurence

Apprenti

 • 

124 Messages

il y a 5 ans

Bonsoir,

Oui Adrien, j'ai fini par téléphoner pour savoir s'il y avait une panne ou si c'était mon installation perso qui avait un problème.
Tout est revenu à la normale depuis peu.

A 2 ou 3h près, ça fait quasi 24h sans service... je trouve que ça fait long, surtout le week-end !

Je trouve aussi qu'un petit sms pour prévenir qu'il y a une panne serait bien.
Ca éviterait de devoir téléphoner pour savoir ce qui se passe.

Bonne soirée.

P.S. : merci aux techniciens ! J'imagine que le paquet de neige tombé hier a fait de nombreux dégâts, un peu partout. Rude journée pour eux !
Internet Un Peu (volume mensuel : 100 Go - 50 Mbps download & 2,5 Mbps upload) Modem wi-fi Technicolor (17 juillet 2017)

Promeneur

 • 

3 Messages

il y a 5 ans

Exactement.... Juste un petit sms c'est bien!!!

Tout refonctionne dés à présent chez moi.

Si un responsable Voo passe par ici, je n'ai rien contre les maintenances ou pannes, ça arrive. Mais il serait dans l'intérêt des clients et du fournisseur de prévenir en cas de panne ou autres. Ça nous éviterait des problèmes et coups de téléphone inutiles l'un et l'autre.

Un E-Mail, un SMS... Peu importe. Rien de plus simple en 2016 je pense!

Bonne journée.

Promeneur

 • 

2 Messages

il y a 5 ans

Bonjour!
Meme probleme pour moi ici à Mons!
Plus de connexion internet depuis hier dans la soiree (17-18h)
Les diodes de mon modem (scientific Atlanta non wifi) ne fonctionnent plus... Seul power ds et link sont allumées ... Us et online ne le sont pas...

Je n'ai donc pas d'Internet et là ça devient un peu handicapant si je ne veux pas exploser mon forfait data de mon smartphone ...

J'ai débranché et retranché l'alimentation
J'ai débranché et retranché le coaxial
La tv fonctionne mais pas internet ...

De l'aide? Y a t' il une maintenance dans la région de Mons? (Depuis hier)

Promeneur

 • 

3 Messages

il y a 5 ans

Enfin rétabli!!!!!

Promeneur

 • 

2 Messages

il y a 5 ans

Toujours pas chez moi !!!