Passer au contenu principal

Promeneur

 • 

5 Messages

lun. 26 août 2019 20:27

Panne à 5020 Flawinne

Bonsoir tout le monde,
Je ne parviens plus à me connecter à internet et la télé ne fonctionne plus non plus. Je me demande si ça arrive à d'autre personne dans la région de Namur ? Ou c'est mon décodeur qui a un problème.

Merci d'avance :)

Réponses

Solution acceptée

Marcs

Top Expert

 • 

11.5K Messages

il y a un an

Bonjour,

Si vous n'avez ni internet ni tv c'est plus facilement une panne.

La télé dépend du décodeur (qui ne passe pas par le modem) et internet dépend du modem et n'est pas influencé par une éventuelle panne de décodeur.

Vérifiez quand même vos raccords (dévisser/revisser les coax) et aussi si l'ampli est toujours alimenté.

A cette heure il est trop tard pour avoir une réponse officielle, pensez à vous assurer que votre n° de client est bien inscrit dans votre profil, il sera nécessaire aux officiels pour vous aider.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

5 Messages

il y a un an

Bonsoir Monsieur,
Merci beaucoup pour votre réponse. J'ai vérifier à nouveau et la télédistribution refonctionne normalement, j'ai seulement pas récupéré internet. Je vais essayé de suivre vos conseio.

Je vous remercie et vous souhaite une bonne soirée
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Bonjour à tous,

Themed1120 : effectivement, une panne impactait vos services hier soir. Tout est normalement rentré dans l'ordre vers 23h. Avez-vous bien récupéré vos services ? :)

Ancien Officiel VOO

Promeneur

 • 

5 Messages

il y a un an

Bonjour,

Oui effectivement tout est revenu dans l'ordre hier soir vers 23h.

Je vous remercie pour votre réponse :)