Passer au contenu principal
N

Promeneur

 • 

62 Messages

mar. 11 déc. 2018 19:50

Lenteur de connexion Internet

Bonjour,

Tout d'abord, désolé pour le titre vague, mais manque d'idées...

Ce matin en sortant de chez moi, j'ai été surpris par des travaux dans tout mon quartier. En effet, Proximus est bien occupé à m'ennuyer (pour être poli) une fois de plus....

Donc voici mon problème : J'ai remarqué une énorme baisse de vitesse. Donc je me demandais si ça ne serait pas Proximus qui nous empreindrait du réseau Voo pour que le quartier aie encore Internet...

Merci pour vos futures réponses.

Nicolas P.

Réponses

Solution acceptée

cosmos1999

Expert

 • 

3.2K Messages

il y a 2 ans

Bonjour,

En Wifi, on ne peut rien déduire de correct concernant l'état de votre ligne.

Postez-nous un speedtest en câblé direct sur le modem, avec un câble Ethernet compatible Gigabit cat 5e ou cat 6 et un pc capable Gigabit.

Postez-nous également vos niveaux d'installation du modem
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Marcs

Top Expert

 • 

11.5K Messages

il y a 2 ans

je me demandais si ça ne serait pas Proximus qui nous empreindrait du réseau Voo pour que le quartier aie encore Internet…


Bonjour,

Là ca m'étonnerait vraiment, et à moins d'avoir abimé accidentellement un élément du réseau voo, ils ne devraient pas pouvoir influencer la connexion des clients Voo.

Il est trop tard pour téléphoner au dépannage ce soir (à moins qu'il y ai un robot qui réponde) sinon vous pouvez sonner au 078/ 50 50 50 entre 08h30 et 21h30 pour voir s'il n'y a pas une panne déclarée sur votre secteur (ce serait plus logique qu'un vol ou un emprunt de réseau de la part de Proximus)
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

62 Messages

il y a 2 ans

Merci beaucoup, je vous remercie pour toutes ces précisions. Si demain, aucune amélioration, je téléphone.

Promeneur

 • 

62 Messages

il y a 2 ans

Bon, voilà le topo pour aujourd'hui,

La journée, ça a été, j'avais les 125 mgbps comme d'hab. Depuis une heure, je suis obligé de me mettre en partage de connexion sur mon téléphone avec la 4g... Voilà un speedtest que j'ai réalisé il y a quelques minutes : https://voo.speedtestcustom.com/result/272e5a20-fe2e-11e8-aa08-d55002557ba2

Je pense (j'espère) que c'est à cause de leurs travaux. Je vais demander à ma voisine qui est chez Voo si elle a le même problème.

Si je change de canal, pensez-vous que ça aiderait ?

Promeneur

 • 

62 Messages

il y a 2 ans

Je viens de changer de canal wifi, et je me suis mis en 5 ghz, et je suis presque au maximum, sachant que mon frère joue en ligne : https://voo.speedtestcustom.com/result/be8657f0-fe34-11e8-b9c4-597d6cadafbd

Je vous envoie quand-même le niveau d'installation ou ce n'est plus nécessaire ?
cosmos1999

Expert

 • 

3.2K Messages

il y a 2 ans

Je vous envoie quand-même le niveau d'installation ou ce n'est plus nécessaire ?

A priori, vos soucis semblent être dû uniquement au Wifi .......
Mais bon, par souci de contrôle , postez quand même vos niveaux, ça ne coûte pas grand chose .....
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

62 Messages

il y a 2 ans

cosmos1999

Expert

 • 

3.2K Messages

il y a 2 ans

Cela n'est pas les niveaux d'installation du modem....

Il faut copier les 2 tableaux présents dans le menu Etat ==> Connexion , voir procédure dans ce lien
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Marie_S

Érudit

 • 

3.5K Messages

il y a 2 ans

Bonjour Nicolas_9,

Avez-vous toujours des soucis de débit ? Je vois que vous avez créé un autre sujet avec un souci de Ping mais le débit semble correct (je n'ai pas regroupé les sujets ensemble car les soucis semblent différents).

Ancien Officiel VOO