Passer au contenu principal
DH

Promeneur

 • 

7 Messages

jeu. 2 févr. 2017 18:46

Je ne détecte plus le Wi-Fi de mon modem Technicolor

salut a tous mon iphon ne detecte plus le modem j'ai refait une recherche mais rien il detecte les wifi voisin mais pas le miens malgre une mise a niveau electrique et verification du bouton wifi le modem n'emet pas

Réponses

Solution acceptée

Promeneur

 • 

7 Messages

il y a 4 ans

salut grand merci en fait je n'utilise le wifi que pour mon iphone alors je ne peu pas vous dire je rentre a l'instant et force est de constater que j'ai du raiseau ce soir j'espere que cea va durrer merci a vous
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour Dominique,

Pouvez-vous ajouter votre numéro de client dans les paramètres de votre profil afin que je puisse accéder à votre dossier, et analyser ce qu’il se passe avec votre modem ?

Bon weekend :)

Ancien Officiel VOO

Promeneur

 • 

7 Messages

il y a 4 ans

merci c'est fait
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Merci, Dominique :)

Rencontrez-vous ce désagrément avec d’autres appareils que votre téléphone portable ?

Je transfère votre situation au service concerné afin qu’il analyse ce qu’il se passe de plus près. Un collaborateur ne manquera pas de revenir vers vous par message privé ou par téléphone.

Bonne journée !

Ancien Officiel VOO

Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Excellente nouvelle, Dominique :)

Je suis ravi de lire que la manipulation réalisée par @Gilles sur votre modem vous a permis de capter à nouveau votre réseau Wi-Fi.

N’hésitez pas à revenir vers moi si la situation se présente à nouveau.

Bonne journée !

Ancien Officiel VOO