Passer au contenu principal

2 Messages

jeu. 28 févr. 2019 11:36

DS clignote pas d internet

Bonjour,

Nous avons régulièrement de petite perte de wifi la connexion vient et va, mais cette fois pas possible de reconnecter mon modem (technicolor) j ai branché et débranché en attendant 10sec à chaque fois. Il s arrete a DS et clignote, je ne sais pas si c est juste chez nous ou si d autres voisins ont également des soucis de connexion. Pas de soucis au niveau des câbles non plus.

Réponses

Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a un an

Bonjour
Vous êtes d'où ?
Svp
Merci
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

2 Messages

il y a un an

Nous sommes de Ham-sur-sambre
Francois

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour Emy,

Je viens de faire une vérification sur votre ligne et il y a actuellement une panne générale. Les services seront de nouveau accessibles aujourd'hui en fin d'après-midi/début de soirée.

Toutes mes excuses pour le désagrément provoqué.
why so serious ?

Promeneur

 • 

2 Messages

il y a 9 mois

DS clignote pas de connexion internet. Le « sigle » wifi est affiché mais impossible d’acceder à internet depuis 16h

Marie_S

Érudit

 • 

3.5K Messages

il y a 9 mois

Bonjour @LaureH84,

Le souci est-il résolu ? Un collègue va revenir vers vous par message privé à ce sujet :)

Ancien Officiel VOO

Promeneur

 • 

2 Messages

il y a 8 mois

Bonjour @LaureH84,

Le souci est-il résolu ? Un collègue va revenir vers vous par message privé à ce sujet :)

Je vous remercie mais je mets un terme à mon abonnement VOO. 

Bien à vous