Passer au contenu principal
P
Papy52

Promeneur

 • 

33 Messages

jeu. 27 juil. 2017 16:04

Config modem technicolor : Wifi 2.4 GHZ disparu

Bonsoir,
Pour la x-ième fois mon nouveau (!) modem Technicolor me signale que "vos réseaux Wifi 2,4 GHz et invité 2,4 Ghz sont désactivés". Je n'ai pas encore compris comment / pourquoi le modem désactive tout seul, mais soit. Jusque maintenant, j'ai su cliquer dans la configuration du modem sur "wifi" et j'ai eu accès dans la colonne gris de gauche au "réseau sans fil 2,4G + réseau principal + réseau invité + Contrôle d'accès + Bridging" ainsi que plus bas les mêmes titres pour le réseau 5G pour réactiver la connexion (sans problèmes).
Or aujourd'hui, en cliquant sur "wifi", le réseau 2,4 G n'existe plus (plus visible du moins) et même les intitulés dans la colonne de gauche ne sont plus tout à fait les mêmes (plus que 5 lignes (commençant par "Radio" (???) au lieu des 10 options avant. Voir les 3 screen-shots en annexe.
Comment faut-il procéder pour retrouver les réglages 2,4 GHz (sans perdre alors les réglages des 5 GHz !) ?
Suite à mon appel au help-desk, la personne aurait "réinitialisé" mon modem à distance mais manifestement sans effet.
Merci d'avance pour votre aide.

Réponses

Apprenti

 • 

481 Messages

il y a 3 ans

Bonjour Knut Lehner,

Nous avons tenté de réaliser plusieurs manipulations, mais cela ne semble pas améliorer la situation, malheureusement.

Dans ce contexte, il semble nécessaire d'échanger votre modem pour résoudre le désagrément.

Je vous invite à me communiquer, en message privé votre adresse complète et votre numéro de Smartphone. Je vous en remercie d'avance,
Belle journée :$
Ancien Expert VOO, Anne-Sophie ne répondra désormais plus à vos messages privés
Papy52

Promeneur

 • 

33 Messages

il y a 3 ans

Bonjour Anne-Sophie,
Dans votre commentaire ci-dessus de vendredi passée vous confirmez qu'il faut changer mon modem Technicolor.
Jusque maintenant, je n'ai reçu aucun appel de Voo pour prise de rdv pour l'échange. Pourriez-vous m'informer quelle démarche je dois entreprendre pour faire avancer le dépannage.
Merci d'avance.
Papy52

Promeneur

 • 

33 Messages

il y a 3 ans

Bonjour,
Ceci pour information qu'on vient de me remplacer le modem Technicolor et tout fonctionne. Espérons qu'il durera plus longtemps que les 2 mois du précèdent, si non je vous tiens au courant.
Bonne journée et encore merci pour l'assistance.

Apprenti

 • 

481 Messages

il y a 3 ans

Je suis ravie de vous lire et d'apprendre que la situation est désormais en ordre.

C'est une excellente nouvelle, vraiment. J'espère que vous serez entièrement satisfait de votre nouveua produit.

Belle journée :$
Ancien Expert VOO, Anne-Sophie ne répondra désormais plus à vos messages privés

Poser une question