Promeneur

 • 

11 Messages

dim. 5 juin 2016 15:20

Error 6010 en 7050 op m'n decoder : wat can ik doen ?

Beste,
2 weken geleden had de modem een heel weekend niet gewerkt (digitale tv werkte wél). Dat is ontstaan op een vrijdagavond, en zondag tegen de middag geraakte dat vanzelf terug in orde.
Nu, 2 weken later, werkt het internet wél (geen probleem met de modem), maar werkt de Evasion Box niet. Ik heb de box een paar keer opnieuw opgestart, zonder resultaat. Bij de diagnose zegt het dat er verbinding is via de netwerkkabel met de modem, de evasion box geeft een IP adres (192.168.0.11) en dat het signaal goed is.
Geen enkele zender werkt, behalve "La Trois". Voor alle zenders zegt het dat ik me moet abbonneren op de zender ??? Als ik dan daarop klik, dan krijg ik ofwel error-code 7050 of code 6010.

Wat is er aan de hand? En wat kan ik doen om dit terug in orde te krijgen..?
Het adres waar deze is geïnstalleerd situeert zich in Verviers.
Dank bij voorbaat.

Réponses

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Laurens,

Je viens d'avoir votre compagne au téléphone. Un technicien viendra chez vous ce jeudi après-midi, entre 13 et 17h :)

Bonne semaine !
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Hallo Laurens,

Ten eerste kunt u uw modem en uw decoder elektrisch opnieuw starten?

Kunt u ook de verbindingen tussen uw modem en decoder ook controleren?

Ik wacht op uw nieuws !

Hoogachtend,
Nathan
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs

Promeneur

 • 

11 Messages

il y a 4 ans

De modem werkt. Aangezien we geen digitale TV kunnen kijken, kijken we nu voornamelijk veel naar youtube via een Chromecast.
Op de modem brandt het lichtje van de LAN-kabel waarmee de decoder verbonden is. Ik neem aan dat er dan verbinding is. Maar ik heb de modem en de decoder reeds opnieuw opgestart. Stekker uit stopcontact, paar seconden wachten, en vervolgens terug aangesloten. Na enkele minuten komt het internet (via de WiFi) terug beschikbaar. De decoder helaas niet.
Op de Muurkrant zien we wel de beschikbare programma's, maar als we een programma selecteren dan krijgen we de fouten zoals ik eerder had beschreven...

Promeneur

 • 

11 Messages

il y a 4 ans

Bonjour,
Nous n'avons pas télé digital. Pour toutes des caneaux, la boite me dit je dois me abboner. Après je reçevois la erreur 6010 ou 7050.
Le modem/router marche. Nous avons du internet (wifi). J'ai déjà enscriber la formulaire de contact de la site "Contactez-nous". On a dit de redemarer la boite evasion, mais ça j'ai fais déjà beaucoup des fois.
Aussi j'ai changé la cable du résau, peut-être cette cable est cassé... sans résultat.
Nous n'avons pas télé digital pour presque 1 mois maintenant.
Seulement la "Trois" functione.

Quoi je peux essayer plus, ou est-il possible de changer la boite evasion dans un magasin de VOO.

Svp, aide moi.
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Laurens,

J'ai déplacé votre message dans ce sujet pour conserver une logique. :)

Le code erreur 6010 sur la box .évasion correspond à une absence de connexion. Pouvez-vous vérifier que votre décodeur est bien connecté à internet ?



Tenez-moi au courant, car si cela ne va toujours pas, nous vous enverrons sans doute un technicien à domicile.

Promeneur

 • 

11 Messages

il y a 4 ans

J'ai essayé tous de ça déjà.
Changé la cable RJ45 par une autre cable.

Il y ont des flèches gauche-droite, mais PAS des flèches haut-bas.
Quand je vois dans la page de diagnose de la boite, il m'a dit il a connecté (par DHCP).

Quand nécessaire, vous pouvez envoyer un technicien pour celá - mais le technicien coute combien ?
Marcs

Top Expert

 • 

10.3K Messages

il y a 4 ans

Dag Laurens,

Heb je geprobeerd het aansluiten van de rj45 kabel op een andere uitgang van de modem ? is de probleem alleen met de tv of ook met de toepassingen ?

(sorry voor mijn neederlands :8)
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

11 Messages

il y a 4 ans

De kabel heb ik in alle (gele) lan-aansluitingen gestopt. zonder succes.
Er is idd geen verbinding, want de toepassingen (zoals youtube) werken ook niet.

Er zijn een paar weken terug problemen geweest met de modem, waarbij we geen internet hadden (wifi werkte niet), maar de digitale tv deed het toen wel. Nu werkt de wifi wel goed, maar hebben we geen digitale tv. Als ik een laptop via kabel aansluit, dan heeft deze wél verbinding met het internet.
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Dag Laurens,

Heb je al en "resetten" via het "systeeminstellungen" menu geprobeert ?

Promeneur

 • 

11 Messages

il y a 4 ans

Nee, nog niet geprobeerd.
De decoder staat bij vrienden, maar ik betaal de rekening. Om te vermijden dat ze bijv. VOD gaan gebruiken heb ik voor alles een andere code ingesteld. Op de moment dat ik daar was had ik mijn boekje met codes niet mee.
Zodra ik daar ben, zal ik de decoder resetten.

Dus kan ik pas later terug iets laten weten of dit gewerkt heeft of niet (reset).
Marcs

Top Expert

 • 

10.3K Messages

il y a 4 ans

Dus, uw moeten wacht aan Tiou.

Ik denk (maar ik bent niet zeker) dat uw box-evasion werkt niet good (ofwel de rechten van de box zijn niet meer geldig)
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

11 Messages

il y a 4 ans

Peut-être en français est plus facille :P

Oui, ça je pense. La boite evasion ne marche pas bien. Mais c'est bizar, parceque tous a installé juste depuis 2 mois avant. Comment les droites ne peuvent plus bon, comment ça peut possible? Est-il quelque chose changé, dans 2 mois?

Quand je suis lá, je sera faire une reset dans le menu système. Je peux essayer ça.
Si ce ne marche pas aussi, je retourne ici.
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Als de box geen toegan naar Internet heeft, zijn de rechten niet vernieuwen...

(Désolé, ça doit être du néerlandais horrible !)
Marcs

Top Expert

 • 

10.3K Messages

il y a 4 ans

(Désolé, ça doit être du néerlandais horrible !)


Dat is niet grave, we verstaan quand-même, et Laurens aussi zeker :P;)
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

11 Messages

il y a 4 ans

Ma français n'est pas très bien...
Je vous comprends bien, aussipas le néerlandais de quelqu'un est "horrible" :P ;) :8

Mais quand je suis chez mes amis, je serais essayer faire une system-reset.
Je serais connecter la cable RJ45 á la première connection du résau de la modem.
Si ça ne marche pas encore, je serais appeler á le VOO...
L'internet marche mais la télévision (digital) pas, mais je payes pour celá aussi. Il doit functioner..