Passer au contenu principal
XENA

Top Expert

 • 

11.2K Messages

mar. 11 avr. 2017 06:05

Problème Windows10 Créators

salut à tous, si quelqu'un peut m'aider?
depuis hier (date de l'installation de la nouvelle version de Windows 10: "Créators") j'ai la mention suivante qui apparaît sur TOUS mes navigateurs (Opéra,Chrome,Edge,):

"Votre connexion a été interrompue! Un changement de réseau a été détecté."

Et ...plus d'internet:(
alors que l'outil de diagnostic réseau de Windows dit que tout est normal et l'ordi me dit qu'il est bien connecté à internet!
celà se passe au démarrage de l'ordi (10 minutes?), ça "guérit" tout seul et puis plus rien dans la journée
pas trouvé d'explications satisfaisantes sur Google et jamais rencontré ça avant
version système d'exploitation 15063.13 (version 1703)
merci!

EDIT
-je constate que la carte wi-fi essaye de se connecter en vain (la carte réseau elle, est ok)
je connecte donc le wi-fi en cliquant sur "ok".....et l'internet et l'accès aux sites reviennent!
-lorsque ça part, certains sites restent accessibles mais diminués (site de la DH ok mais la moitié des photos sont invisibles.....)
-la solution trouvée sur internet d'aller dans le gestionnaire de périphériques pour empêcher l'ordi de débrancher les cartes wi-fi et réseau pour économiser l'énergie puis redémarrer l'ordi....ne fonctionne PAS
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Réponses

Marcs

Top Expert

 • 

11.5K Messages

il y a 3 ans

Bonjour Pierre,

Il n'y a rien à ce sujet sur le forum Microsoft, à part un gars qui signale des "ralentissements" de son wifi.

On lui conseille de faire une mise à jour de son pilote de carte wifi.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Gerinald

Citoyen d'honneur

 • 

7.7K Messages

il y a 3 ans

Salux les gars,

Win 10 est décidément bien capricieux .... MDR

Mettez du Linux et vous n'aurez plus jamais de problème MDR

Me chercher plus ...... suis déjà très loin ... LoL

@Pluche
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Marcs

Top Expert

 • 

11.5K Messages

il y a 3 ans

Me chercher plus ...... suis déjà très loin ... LoL


Salut,

Là c'est toi qui nous cherche ;)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Gerinald

Citoyen d'honneur

 • 

7.7K Messages

il y a 3 ans

Me chercher plus ...... suis déjà très loin ... LoL


Salut,

Là c'est toi qui nous cherche ;)


Meeeuuuuuuuuhhhhhh non .... LoooooooooL

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

Hello
C'est bien pour cela que je reste en 8.1 pour l'instant il y a plein de soucis en tous genres avec le 10 ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

NOSTROMO

Citoyen d'honneur

 • 

3.4K Messages

il y a 3 ans

Hello
C'est bien pour cela que je reste en 8.1 pour l'instant il y a plein de soucis en tous genres avec le 10 ...


+1
Draco dormiens nunquam titillandus

Apprenti

 • 

172 Messages

il y a 3 ans

bonjour
pour moins de problème soi vous lier tous et configurer tous sur le tunnel teredo
soi vous désactivez teredo et ipv6 dans regedit
je pense que teredo est lier a tous sur ipv4 et ipv6
et quand un des 2 n est pas correctement synchronisé sur teredo alors ralentisement et bug surgise
ps / j ai désactiver teredo dans regedit sur ipv6 et plus aucun bug ni ralentisement
jai meme constater que le cpu travailait 10 a 20 % en moin que dabitude
désoler pour les faute d orto dur de coriger chaque mot sur google....

Promeneur

 • 

3 Messages

il y a 3 ans

Bonjour,

J'ai exactement le même problème, avez-vous trouvé une solution depuis ?

J'ai installé la Creators Update il y a quelques semaines et depuis, c'est juste infernal. Google Chrome affiche effectivement ce message tous les 2-3 jours pendant quelques minutes. En revanche, chez moi, les autres navigateurs fonctionnent sans problème.

J'ai déjà tout essayé (ADWCleaner, désinstaller et réinstaller Google Chrome, réinitiliaser le modem, etc.) rien à faire, il m'affiche toujours ce message d'erreur "votre connexion a été interrompue".

Merci d'avance pour votre aide.
DDA

Expert

 • 

3K Messages

il y a 3 ans

Win 10 est décidément bien capricieux .... MDR

Mettez du Linux et vous n'aurez plus jamais de problème MDR

Oui depuis qu'il sont passé à la méthode Linux d'une MàJ tous les 6 mois, à chaque fois j'ai un problème à résoudre ... ils se permettent beaucoup (trop) de choses : dé-installer des pgm considéré comme incompatible (alors qu'ils fonctionne très bien), désactiver unilatéralement des services qu'ils considèrent comme obsolète (quid le connecteur XLS), etc...
Prochain faux pas de W10, je vais sérieusement penser à passer sous linux ... distro Cubuntu me plait, mais impossible de l'installer en UEFI lors de mon dernier test, en UEFI je penche sur Xubuntu

Avez-vous également mit votre smartphone en Linux ... là moi j'ai passé le cap ! :D
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Gerinald

Citoyen d'honneur

 • 

7.7K Messages

il y a 3 ans

Salux,

Non, je 'installe pas de Linux sur mon smartphone ... :)

Par contre, pour Linux, je suis au gré de mes envies, une fois Arch, une fois Manjaro, une LinuxMint etc etc ....

Là, j'ai envie d'aller sur une Debian pure :)

Sinon, comme DE, essayé Cinnamon, avec LinuxMint, c'est une très bonne distro, et le forum est assez sympa ;)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
DDA

Expert

 • 

3K Messages

il y a 3 ans

Non, je 'installe pas de Linux sur mon smartphone ... :)

Vous n'êtes pas un aventurier ... looool :D

J'ai acheté un smartphone LG Nexus 5 (compatible avec Ubuntu Touch) pour 30 € frais de port compris ... je ne risquait pas grand chose !
Avec 2 G Ram et 16 G ROM : je suis assez surpris de sa fluidité ... mais je ne penses pas que c'est actuellement pour le commun des mortels.
Je ne penses d'ailleurs pas retourner à mon ancien smartphone pour l'instant ... il a tout ce que j'ai besoin !
Une petite visite sur https://ubports.com/ pour en savoir plus (+ sur Youtube il y a quelques vidéos).

On dévie du problème original, mais pour ceux ceux qui veulent quitter les GAFAM, c'est intéressant de le savoir : GAFAM représente Google-Apple-Facebook-Amazon-Microsoft.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Gerinald

Citoyen d'honneur

 • 

7.7K Messages

il y a 3 ans

Non, je 'installe pas de Linux sur mon smartphone ... :)

Vous n'êtes pas un aventurier ... looool :D.


Salux,

Après 13 ans de vie Linuxienne, on passe un peu certaine chose .... :)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

Sur smartphones, Android est aussi basée sur un noyau linux ....
https://fr.wikipedia.org/wiki/Android

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

DDA

Expert

 • 

3K Messages

il y a 3 ans

Sur smartphones, Android est aussi basée sur un noyau linux ....
https://fr.wikipedia.org/wiki/Android

Oui, tout comme Iphone d'ailleurs ... mdr
Mais ce qui change : ces OS récoltent des infos personnelles (dans votre dos) qu'ils partagent avec beaucoup d'éditeurs et autres qui le demande... dans un but uniquement commercial :@
Ubuntu Touch ne le fait pas (encore, j'espère que cela va durer) ! :P

Même ici on est un tout petit peu espionné ... hihihihihi
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Gerinald

Citoyen d'honneur

 • 

7.7K Messages

il y a 3 ans

Oula ... on se calme là ....

Ios n'est absolument pas du Linux .... c'est GNU berkeley, anciennement une source Linux oui, mais dérivé BSD ...

Ios a depuis lors carrément bifurqué vers un OS que l'on voit actuellement :)

Pour Android .... il a un kernel Linux ... oui ... mais c'est tout .... le reste, c'est totalement reprit à la sauce Google ...

Essayé ChromeOS pour voir .... et vous verrai que cela n'a strictement rien à voir avec du Linux ... MDR

SVP ... ne mélangeons pas les torchons et les serviettes :)

@Pluche
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor