Passer au contenu principal
P

Promeneur

 • 

19 Messages

dim. 18 août 2019 06:46

Message d'erreur ou chargement en boucle sur l'application myVOO

Bonjour à tous,

Il y a quelques jours une "MàJ" de l'app. myVOOI a été faite, et depuis lors une instabilité constante de cette dernière est apparue, que je fasse toutes les possibilités qui existe pour améliorer le système même en temps normal, rien ne fonctionne sans avoir soit une recherche avec le sigle vert qui tourne sans arrêt,
ou encore un message d'erreur ds une bannière orange: "veuillez réessayer dans quelques instants, erreur 0109 ".
Ensuite cela recommence sans arrêt.
A ce demander si les super ingénieurs "informaticiens" vérifient et testent leurs mises à jours avant
de les lancer sur les différents services???!!!???
D'autre part un problème de synchronisation de date ds myVOO (Mobile) n'est tjs pas réglé non plus!!!
Je ne suis pas content du service rendu au prorata des prix exorbitants que l'on débourse pour les abonnements!!!
J'attends une réponse ds les jours qui viennent, merci...

Réponses

XENA

Top Expert

 • 

11.2K Messages

il y a un an

bonjour
ma femme et moi n'avons aucun problème avec cette mise à jour en tous cas....
essayez de désinstaller puis réinstaller l'appli!
Android 6, smartphones ACER T08
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Éclairé

 • 

660 Messages

il y a un an

bonjour
ma femme et moi n'avons aucun problème avec cette mise à jour en tous cas....
essayez de désinstaller puis réinstaller l'appli!

Pareil de mon côté sous iPhone 7 avec iOS 13 bêta 7 aucun soucis, ça fonctionne sans aucune erreur !

Maximilien | 17 ans | Mohatois à temps plein | Je suis le Forum pour aider, je ne suis qu'un simple client ! :)

roylion15

Top Expert

 • 

18.2K Messages

il y a un an

Pas de problème avec l'application non plus sous IOS 12.x sous Ipad 2018 et IPhone 8+

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

19 Messages

il y a un an

Vous me parlez tous de IOS Iphonre (apple), et moi je suis sous android pie9...

Éclairé

 • 

660 Messages

il y a un an

Vous me parlez tous de IOS Iphonre (apple), et moi je suis sous android pie9...

Vérifiez que vous êtes bien connecté à internet, essayé de réinitialiser l'application en supprimant le cache de celle-ci, n'hésitez pas à la réinstaller si le problème persiste. Vérifiez que votre Adresse mail VOO et Mot de passe VOO sont corrects.

Bonne après-midi !

Maximilien | 17 ans | Mohatois à temps plein | Je suis le Forum pour aider, je ne suis qu'un simple client ! :)

roylion15

Top Expert

 • 

18.2K Messages

il y a un an

Dans votre post de départ vous ne parlez nulle part d' Android ou du type de smartphone que vous possédez ... Vous parlez d'une mise à jour qui fait des problèmes mais on l'a eu aussi sur Apple cette MAJ ...

XENA a un Android 6 et il n'a pas de souci maintenant le problème est peut être sous Android 9 Pie qui est bien plus récent et il pourrait éventuellement y avoir des bugs avec MyVOO.

Je suppose que d'autres qui sont sous Pie pourront témoigner si çà marche ou pas ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Bonjour à tous,

Phil_7 : nous avons testé sur plusieurs appareils de notre côté et il n'y a pas de soucis. Certains d'entre eux ont eu le message "veuillez réessayer dans quelques instants, erreur 0109" mais cela n'a duré que quelques secondes et rafraichir la page en glissant le doigt vers le bas a suffi à enlever ce message.

Si désinstaller et réinstaller l'application en vidant le cache ne suffit pas à résoudre la situation, pouvez-vous aller dans "Plus" sur l'app, vous déconnecter et vous reconnecter ? :)

Ancien Officiel VOO

Promeneur

 • 

19 Messages

il y a un an

Bonjour Marie,

Je viens d'avoir la dernière "MàJ" de mon appareil, et le problème de stabilité est apparemment résolu.
Il y a en effet un correctif pour la stabilité qui a eu lieu...
Merci à vous tous pour les renseignements... :wink: