La rénumérotation pour la nouvelle offre de chaînes TV VOO


Niveau d'utilisateur 7
Badge +12
  • Community manager
  • 5376 commentaires
Bonjour à tous,

Depuis ce mardi 28 novembre 2017, VOO vous propose une série de nouvelles chaînes TV 🙂 Nous espérons que celles-ci vous plaisent et vous remercions déjà énormément pour tous les retours constructifs !

Renumérotation des chaînes VOO

Dans un but de cohérence et de simplicité, quelques chaînes ont été renumérotées. Voici les nouvelles places :
  • ABXPLORE passe sur la chaîne 15
  • INFOSPORT+ passe sur la chaîne 40
  • EQUIDIA LIVE passe sur la chaîne 47
  • USHUAÏA TV passe en HD sur la chaîne 80
  • actua TV passe sur la chaîne 164
  • kanaal Z passe sur la chaîne 165


Quels impacts sur notre numérotation actuelle ?

Vous n'aviez pas renuméroté vos chaînes

Ce changement se fait automatiquement, vous n'avez rien à faire ! Si vous n'avez toutefois pas accès à toutes les nouvelles chaînes, suivez ces instructions pour rétablir la numérotation par défaut 🙂

Vous aviez renuméroté vos chaînes

Si vous aviez renuméroté manuellement vos chaînes TV (sur box .évasion), vous garderez votre renumérotation personnalisée. Les nouvelles chaines ajoutées auront le numéro prévu par VOO s’il est disponible, sinon elles seront affectées au prochain numéro disponible dans la liste. Vous pouvez ensuite attribuer à ces chaînes une nouvelle place, si vous le souhaitez et selon vos préférences. Les chaines supprimées disparaitront de la liste.

N'hésitez pas si vous avez des questions ! On se fera un plaisir de vous aider 🙂

Et merci pour votre compréhension !

Quelques liens utiles :

17 commentaires

Niveau d'utilisateur 6
Badge +7
Merci, Tiou.
Cette mise au point va certainement aider pas mal d'utilisateurs.
Niveau d'utilisateur 2
Badge +2
Bonsoir Tiou,

Je voulais vous signaler que chez moi, à ce jour ( 29 nov 18:50 ), les canaux ne correspondent pas à la numérotation que vous avez mise plus haut ! ( pourtant j'ai la box-Evasion et j'ai retiré complètement la fiche du secteur 2 à 3 fois ! )

- Voiçi mes canaux:

Chez moi, sur le canal 90, Be 3D
509 = FR 3 HD OK
514 = AB3 HD OK
90 = BE 3D

ABXPLORE = 138
Nat.Géographic HD = 73
Ushuaïa HD = 80.

15 = ....rien
80 = ....rien.
National Géographic HD est sur le canal 73 !



J'ai l'impression qu'ils se sont un peu mélangé les pinceaux ( plutôt les canaux ) !!

Merci de me répondre si j'aurais loupé une étape ! 😃
Niveau d'utilisateur 7
Badge +12
c'est sans doute parceque vous avez reclassé des chaînes
je vous ai répondu sur adsl bc de REINITIALISER la box
éteindre/rallumer n'est pas suffisant
home
préférences
paramètres système
réinitialisation
attention de bien cocher "oui" sur l'option pour garder vos enregistrements
toutes vos chaînes seront la et dans l'ordre de VOO
tout ce que vous avez reclassé avant sera à refaire
Niveau d'utilisateur 2
Badge +2
Merci XENA-7 ,

Mes excuses mais j'ai pas reçu le retour sur adsl bc.

Je vais de ce pas procéder à la réinitialisation de la box. ( il est très possible que j'ai reclassé des chaines au début...m'en souviens plus 😃. )

Je vous tiens au courant ! 🙂
Merci!.
Badge +2
Bonsoir,

Pour finir j'ai du aussi repartir de zéro pas le choix.
Là on peut dire que c'est pas très ergonomique pour remettre toutes les chaines dans l'ordre que l'on veut j'ai du perdre mon temps pendant une demi heure pour tout remettre comme je le voulais. Un simple tableau à cocher ou rentrer directement les chaînes que l'on désire en suivant et là on en a pour 5 minutes tout au plus. J'ai peut-être loupé une option autre que le swap pour trier tout cela mais bon c'est fait et tout fonctionne c'est le principal.

🙂
Niveau d'utilisateur 3
Badge +4
Mujos a écrit:

Bonsoir Tiou,

Je voulais vous signaler que chez moi, à ce jour ( 29 nov 18:50 ), les canaux ne correspondent pas à la numérotation que vous avez mise plus haut ! ( pourtant j'ai la box-Evasion et j'ai retiré complètement la fiche du secteur 2 à 3 fois ! )

- Voiçi mes canaux:

Chez moi, sur le canal 90, Be 3D
509 = FR 3 HD OK
514 = AB3 HD OK
90 = BE 3D

ABXPLORE = 138
Nat.Géographic HD = 73
Ushuaïa HD = 80.

15 = ....rien
80 = ....rien.
National Géographic HD est sur le canal 73 !



Bonsoir,
Idem pour moi, et pourtant je n'ai jamais rien reclassé à part Canal C mis sur le 11.
Et je n'ai plus USHUAÏA, lorsque je mets 80 il passe à 81 (Histoire)
???
Niveau d'utilisateur 2
Badge +2
Bonjour à tous,

Après avoir réinitialisé le voo évasion, tout est devenu OK ! L'affaire pour moi est classée !

ASAL : il faut bien le faire, voir ici le post de ZENA:

c'est sans doute parceque vous avez reclassé des chaînes
je vous ai répondu sur adsl bc de REINITIALISER la box
éteindre/rallumer n'est pas suffisant
home
préférences
paramètres système
réinitialisation
attention de bien cocher "oui" sur l'option pour garder vos enregistrements
toutes vos chaînes seront la et dans l'ordre de VOO
tout ce que vous avez reclassé avant sera à refaire
Niveau d'utilisateur 3
Badge +4
@Mujos :

Bonjour et merci pour votre réponse.
Bonne journée.
>
>
Voilà, réinitialisation effectuée dans les règles et enregistrements conservés.
C'est maintenant ok sauf que je ne parviens pas à remettre canal c sur le 11.
Je suis pourtant la procédure dans les paramètres d'usage. ???

C'est maintenant OK aussi pour le 11, j'avais oublié de faire passer le "valider" en rose comme le précise Xena7 dans un autre post.

Bonne journée à tous
Niveau d'utilisateur 2
Badge +5
Coucou à tous,

Une petite question, je possède la Box Evasion et j'aimerai savoir si il y a moyen de sauter les chaines qu'on a pas droit ?

Je m'explique, par exemple je suis à la chaine 18, si je veux passer à la chaine 19 je pousse sur la flèche du bas, si je continue la manipulation je passe au numéro 20, mais n'ayant pas les droits BeTv l'écran et logiquement noir... y'a t'il pas moyen de passer directement de la 19 à la prochaine chaine en clair, celle qu'on a droit avec l'abonnement de base, en l'occurence dans mon cas la 40 puis en poussant encore la flèche du bas passer directement à la 47 et ainsi de suite.

Merci pour vos retours 😃
Niveau d'utilisateur 7
Badge +10
Bonjour michel19381,

La meilleur des solutions, vous re-numéroté vos chaînes ... 🙂

C'est ce que j'ai fait, tout les parties francophones dans les premiers ... et comme le reste ne m’intéresse pas, plus besoin d'aller plus loin ... 🙂
Niveau d'utilisateur 2
Badge +5
Oui cette solution là j'y avais déjà pensé.

Mais je voulais garder les numéros d'origine des chaines tout en sautant automatiquement celle que je n'ai pas droit, mais je pense pas que cela soit possible 😞
Niveau d'utilisateur 7
Badge +10
michel19381 a écrit:

Oui cette solution là j'y avais déjà pensé.

Mais je voulais garder les numéros d'origine des chaines tout en sautant automatiquement celle que je n'ai pas droit, mais je pense pas que cela soit possible :(



Non en effet, cela n'est pas possible 🙂

Ou alors, vous mettez ces chaînes indésirables en dernier .... mais cela reviens à numéroter les chaînes 🙂
Niveau d'utilisateur 2
Badge +5
C'est quand même malheureux... mais bon on fera sans, pas le choix 😛
Niveau d'utilisateur 7
Badge +10
michel19381 a écrit:

C'est quand même malheureux... mais bon on fera sans, pas le choix :P



Euhh .... je ne voit pas en quoi c'est malheureux ... ????

C'est hélas ainsi chez tout les fournisseurs ..... 🙂

Il suffit de placer les chaînes favoris et le tour est joué 😉
Niveau d'utilisateur 2
Badge +5
Chez tous les fournisseurs je pense pas, chez Proximus il me semble que les chaines auquel on a pas droit sont sursauté pour avoir que les chaines visibles.

Enfin soit pas bien grave 😉
Niveau d'utilisateur 7
Badge +10
michel19381 a écrit:

chez Proximus il me semble que les chaines auquel on a pas droit sont sursauté pour avoir que les chaines visibles.



Hélas non ... vous ne les passez pas .... vous avez droits à la belle fenêtre noire ... 🙂
Niveau d'utilisateur 2
Badge +5
Voilà j'ai modifié toute la numérotation tout en respectant les numéros d'origines de mes chaines visibles.

J'ai juste changé de place les non visible pour moi, par exemple la 81 passe à 681 et la 108 passe à 708 et ainsi de suite, ainsi elles sont loin et suis tranquille 😃

Commenter